Et une colonie de Messor barbarus, une !

Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Mer 15 Mai 2013 18:19

Salut à tous ! :)

J'ai commandé une colonie de Messor barbarus composée d'une vingtaine d'ouvrières, un nid à réservoir et un bon stock de graines. :)
J'ai donc tout reçu ce matin, j'ai rempli le réservoir et l'ADC et j'ai mis du papier carton sur les galeries avec une lumière 20 watt mise à 20 centimètres par-dessus ce carton !
J'ai donc instauré ma colonie et le (petit) couvain dans l'ADC, c'était le stress total mais elles se sont calmées.

La situation actuelle : la gyne et environ 15 ouvrières sont dans la pièce où l'humidité sort, tandis que 5 autres se baladent et sont en train de faire le grenier. Par contre, je ne vois plus aucun couvain, j'ai bien regardé pourtant, étrange.

Bref, une petite photo pour illustrer (Désolé d'avance pour la mauvaise mise en page de l'image, je suis via mobile. :-s Je règlerais ça quand je serais sur mon PC, ou alors si un modérateur passe par là ... :) )

Image


Désolé également pour la qualité, je n'ai qu'un iPhone 3 à disposition. Si vous voulez d'autres photos, demandez ! :)

Si vous avez des remarques, n'hésitez pas ! :-D
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar Scott » Mer 15 Mai 2013 18:40

Salut,

Bon courage avec ta colonie. :)

Pour les photos, copie le lien direct, et mets-le entre les balises (bouton avec une petite photo à gauche de la taille de police, en édition complète). *good*
Avatar de l’utilisateur
Scott

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Mer 15 Mai 2013 18:43

Merci !
Je sais comment faire, mais quand j'appuie sur le bouton mon iPhone plante. :-?
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar Scott » Mer 15 Mai 2013 18:45

Ah ok, autant pour moi je m'efface... :tututu:
Avatar de l’utilisateur
Scott

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Mer 15 Mai 2013 18:49

Sinon, des remarques ? :-p
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar colonelschponz » Jeu 16 Mai 2013 14:49

Bon courage !
J'ai reçu une colonie de Messor barbarus hier moi aussi !
J'ai également disposé la colonie dans l' ADF mais j'ai laissé leur tube de transport que j'ai ouvert et j’attends qu'elles veuillent bien sortir. Dès l'ouverture des ouvrières ont repérées les lieux et quelques unes ont fait un tour du propriétaire dans le nid.
La reine s'est dégourdie les pattes puis est revenue dans son tube.
Je pense qu'elles vont attendre que le coton sèche pour sortir et intégrer mon nid artificiel.
Nous pourrons suivre l'évolution de nos colonies datant de la même période !
Image
Avatar de l’utilisateur
colonelschponz

Re: Et une colonie de Messor barbarus, une !

Message non lupar Chaiseman » Jeu 16 Mai 2013 16:10

Quelle taille fait ton nid (je pose la question mais il me semble reconnaître lequel c'est car il ressemble énormément à l'un des miens) ?
Il me semble qu'à une vingtaine d'ouvrières, il est tout de même mieux de les laisser en tube pour éviter qu'elles fassent de leur nid leur déchetterie, même si je pense que Messor barbarus n'est pas l'espèce la plus embêtante avec ça, et que tu peux les laisser dedans le nid si ça t'arrange.
Sinon bonne chance ! ;-)
Avatar de l’utilisateur
Chaiseman

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Jeu 16 Mai 2013 16:28

Colonel > Tu peux mettre une lumière par-dessus le tube, et je t'assure qu'elles vont déménager assez vite !
(P.S: ta photo est trop petite, je ne vois rien. :s )

Chaise > Il fait 10 x 10 x 1,5 . Maintenant qu'elles sont dedans, je vais les laisser ! :-p
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar colonelschponz » Jeu 16 Mai 2013 16:32

J'ai ouvert un sujet avec ma colonie.
Je tiens compte des remarques et vous aurez donc les photos en plus grand. ;-)
http://www.myrmecofourmis.com/forum/viewtopic.php?t=13801
Avatar de l’utilisateur
colonelschponz

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Jeu 16 Mai 2013 19:32

Ok cool ! :)

Petit topo : je n'ai pas enfoncé assez le bouchon qui permettait de fermer le nid, du coup, 2 ouvrières sont sorties mais je les ai rattrapées et remises dans l'ADC. :)

J'ai donc biennnnn enfoncé le bouchon, et maintenant, plus aucun risque (du moins je l'espère ! ^^ ) !

J'ai mis un coton très humide dans l'ADC pour permettre aux ouvrières de faire leur "pain". J'en ai également profité pour re-remplir l'ADC de graines car ça se vide au fur et à mesure de l'augmentation du grenier (qui s'étend jusqu'à la salle humide à côté de la gyne ! ). 5 minutes plus tard, environ 5 ouvrières étaient sur le coton !
Et 30 minutes plus tard, j'ai vu une boulette de ce fameux pain juste à côté de la gyne ! :-D
C'est bon ! J'aperçois le couvain bien enfouie sous les ouvrières et la gyne !

J'ai remis le carton et la lumière, que j'ai rapproché un peu plus car je trouve que ça ne chauffait pas assez. ^^
Avatar de l’utilisateur
Papamario128

Suivante


Retourner vers Présentation de vos Colonies de Fourmis


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum