Et une colonie de Messor barbarus, une !

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Mar 11 Juin 2013 20:23

Oh ! Merci ! Je ne savais pas. :-D

Je vais remplacer le jambon par un bon petit grillon.
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Jeu 13 Juin 2013 22:24

J'ai donné un bout de viande crue, elles n'ont pas mangé. J'ai donné du lait/grenadine, elles n'ont rien pris non plus. x)
La colonie stagne. Je chauffe à 27.7 degrés.
Je fais actuellement un élevage de mouches, car elles adorent ça ! *good*
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar colonelschponz » Ven 14 Juin 2013 23:44

J'avais testé la viande aussi et ZERO !
Le lait et sirop idem, c'est marrant nous testons les mêmes aliments.
J'ai également attrapé des mouches le week-end dernier, les 2 mouches dans l'ADC ont été embarquées directes dans le tube.
Après je ne sais pas ce qu'il advient d'elles, j'ai laissé le tube dans l'aluminium cela fait 5 jours que je n'ai pas regardé ce qu'il s'y passe, je vois juste les media et minor qui vont à la chasse aux graines et mouches souvent.
A priori tout se passe au mieux dans le tube. ^^
Avatar de l’utilisateur
colonelschponz

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Ven 14 Juin 2013 23:51

J'avais mis une mouche, en 2 heures plus rien. ^^
Je suis actuellement en train de faire un élevage, pour le plus grand plaisir de mes colonies. :-p
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Ven 21 Juin 2013 09:04

http://www.youtube.com/watch?v=delYzEIzMAE

Mes Messor en train de manger un gendarme ! Désolé encore pour la qualité, j'essaye de faire de mon mieux. *good*
Pour l'instant, aucune ponte, le couvain diminue au fur et à mesure des naissances (logique).

Elles sont 43 : un major est né il y a peu !

Voilà. :-p
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar colonelschponz » Ven 21 Juin 2013 21:00

Sympa la vidéo !
Je constate que la colonie est en bonne forme !
Avatar de l’utilisateur
colonelschponz

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Ven 21 Juin 2013 21:07

Oui ! Tout va bien, pas mal de naissances, la gyne stresse un peu moins. Mais depuis 2/3 semaines, aucune ponte.
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Dim 23 Juin 2013 09:08

La gyne a pondu, j'ai vu une bonne grappe d'oeufs dans les mandibules d'une ouvrière !

J'ai également enlevé le coton, pour qu'elles s'habituent à la lumière, ça n'a pas l'air de les déranger. :)

Voilà !
Avatar de l’utilisateur
Papamario128

Re: Et une colonie de Messor barbarus, une !

Message non lupar colonelschponz » Dim 23 Juin 2013 13:22

Elle s'est enfin décidée !
Well done !
Avatar de l’utilisateur
colonelschponz

Re: Et une colonie de Messor barbarus, une !

Message non lupar Papamario128 » Dim 23 Juin 2013 14:54

Voilà une photo (que je trouve magnifique par rapport à d'habitude) de toute la troupe !

Image
Avatar de l’utilisateur
Papamario128

Page PrécédenteSuivante


Retourner vers Présentation de vos Colonies de Fourmis


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum