Gyne Formica cunicularia "morte"

Gyne Formica cunicularia "morte"

Message non lupar Mric » Dim 6 Sep 2015 17:53

Bonjour,

J'ai déjà décrit mon problème dans le blog de mon espèce.
http://www.myrmecofourmis.com/forum/viewtopic.php?t=18022

Je l'ai trouvée comme ça tout à l'heure.

Je leur ai donné à manger de l'eau sucrée, un grain de riz avant que ça n'arrive.

Leur tube est propre, mais il semble y avoir une carcasse de fourmis à côté du coton humide. Je pense que c'est la fourmi 'handicapée" qui avait les antennes et les pattes bizarres.

Je ne peux pas vous donner plus d'informations, ni de photos, puisque je n'ai plus d'appareil et le câble USB de mon portable est mort.

Merci.
Avatar de l’utilisateur
Mric

Re: gine formica cunicularia "morte"

Message non lupar Myrmica rubra » Dim 6 Sep 2015 18:44

Avant la dernière mise à jour de ton blog le dernier ticket est de septembre 2014...

Qu'as-tu fait entre temps ?

Tu commences ton post par "l'hiver s'est bien passé", tu as fait une diapause jusqu'à aujourd'hui ? :-?
Avatar de l’utilisateur
Myrmica rubra

Re: gine formica cunicularia "morte"

Message non lupar Mric » Dim 6 Sep 2015 19:01

Entre temps, longue diapause, qui s'est arrêtée vers mars il me semble. Mais après, IUT, puis boulot pendant les vacances, j'ai eu très peu de temps à passer chez moi. Je les ai donc un peu délaissée, mais pendant le mois d'août, j'ai pu un peu m'en occuper. C'est à ce moment là que sont arrivées toutes les nouvelles ouvrières.
Je leur donnais un petit bout de viande de temps en temps, des mélanges sucrés... Je leur ai changé leur tube aussi. Mais rien de plus.
J'avais même trouvé un bloc de BC et une petite vitre pour leur faire un vrai nid.
Avatar de l’utilisateur
Mric

Re: gine formica cunicularia "morte"

Message non lupar Rignarok » Dim 6 Sep 2015 20:59

Peut-être le nouveau tube qui ne va pas.

PS : On dit gyne, pas gine ;-) .
Avatar de l’utilisateur
Rignarok

Re: gine formica cunicularia "morte"

Message non lupar Mric » Dim 6 Sep 2015 21:18

Il n'y a rien de nouveau...

Si la gyne (merci Rignarok, maintenant je me sens con) est effectivement morte, que vais-je faire des ouvrières ? Je les mets dehors ?
Avatar de l’utilisateur
Mric

Re: gine formica cunicularia "morte"

Message non lupar enzo28 » Dim 6 Sep 2015 21:24

Oui ou dans le congel :-s .
Avatar de l’utilisateur
enzo28

Re: gine formica cunicularia "morte"

Message non lupar firewill » Dim 6 Sep 2015 22:08

Si tu as une reine de la même espèce tu peux aussi faire adopter le couvain mais pour les ouvrières en effet :arrow: Congel... :-s
Avatar de l’utilisateur
firewill

Re: Gyne formica cunicularia "morte"

Message non lupar Mric » Lun 7 Sep 2015 16:17

Bon... Tant pis pour cette colonie... Je n'ai pas d'autre gyne de la même espèce.

Merci quand même. Je pense que le problème vient de l'anti évasion que je mettais sur les parois de la boite. Je ne sais pas comment, mais je pense que c'est ça cette matière grasse que je retrouve au milieu du tdc improvisé.
Avatar de l’utilisateur
Mric



Retourner vers Problème de "Santé"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum