Croissance hasardeuse Messor barbarus

Croissance hasardeuse Messor barbarus

Message non lupar Gglbro » Dim 19 Mar 2017 21:48

Bonsoir​, je me tourne vers vous car j'ai une question qui me trouble énormément et je ne trouve aucune explication plausible à cela. Je m'explique, j'ai acquis il y a quelques mois une gyne Messor barbarus, j'ai fait le nécessaire pour qu'elle soit bien dans sa peau la madame (tube dans le noir à une température de 11°C constants pendant 2 mois et demi pour sa diapause et depuis qu'elle est sortie de diapause, je l'ai remontée progressivement à une température de 25-27°C le jour et entre 19 et 22°C la nuit). A ce jour, elle a pondu une première ponte il y a un mois à quelques jours près... et c'est là que réside mon problème. Cette fourmi a pondu, mais c'est tout. Rien de plus, aucun développement du couvain, ça reste des œufs et ça me décourage énormément mais on m'a dit que la patience était le meilleur remède, du coup j'attends. :lol2: Si quelqu'un a une explication ou de l'aide à me donner j'en serai très heureux ! Bien évidemment je vous mets une photo de "la bête" et ses œufs. À vous de me dire si le pseudo développement de ces choses est normal pour 1 mois et quelques semaines.
Merci d'avance pour vos réponses. *merci*
Croissance hasardeuse Messor barbarus, Madame la mystérieuse
Madame la mystérieuse
Avatar de l’utilisateur
Gglbro

Re: Croissance hasardeuse messor barbarus

Message non lupar Necoman » Dim 19 Mar 2017 21:54

Le nombre d’œufs change-t-il (je veux dire par là qu'elle pourrait en manger puis repondre) ? D'où provient la gyne (achetée, trouvée, échangée) ?
Quand tu dis que les œufs sont là depuis 1 mois. C'est un mois complet à plus de 20-25°C ?

Pour moi une gyne qui s'occupe de ses œufs (elle en fait un petit tas et le nettoie, un peu comme sur ta photo) c'est une bonne chose. C'est un signe que ta gyne parait fécondée (je dis bien "parait" car pas de certitude avant la première ouvrière).
Avatar de l’utilisateur
Necoman

Re: Croissance hasardeuse messor barbarus

Message non lupar Gglbro » Dim 19 Mar 2017 21:58

Le nombre d'oeufs a changé il y en a un ou deux de plus, la gyne provient du site f***, et pour les oeufs, oui, il sont apparus au moment où la température a atteint entre 20 et 22°C.
J'espère que Madame est normale en tout cas... :-)
Avatar de l’utilisateur
Gglbro

Re: Croissance hasardeuse messor barbarus

Message non lupar Necoman » Dim 19 Mar 2017 22:05

Et bien j'ai peut-être raté un épisode mais sinon tout me parait bien, le développement du couvain me parait en effet un peu long mais bon si Madame continue de pondre et s'occupe de ses œufs je pense qu'il faut juste attendre.
Avatar de l’utilisateur
Necoman

Re: Croissance hasardeuse messor barbarus

Message non lupar Gglbro » Dim 19 Mar 2017 22:08

C'est bien parce que je peux partir une semaine, je sais que rien n'aura changé à mon retour ! Pratique non ! Et :slap: quels sont les stades de développement que je suis censé voir ?
Avatar de l’utilisateur
Gglbro

Re: Croissance hasardeuse messor barbarus

Message non lupar Akro » Dim 19 Mar 2017 22:30

Va voir le guide du débutant tout est dit (œuf larve nymphe ouvrière).
Avatar de l’utilisateur
Akro

Re: Croissance hasardeuse messor barbarus

Message non lupar Pascal00 » Lun 20 Mar 2017 08:57

Bonjour Gglbro

Tout d'abord je voudrais préciser que je débute comme toi et mon avis n'est pas une valeur sûre.

Je ne pense pas me tromper en disant qu'on a eu notre gyne en même temps en décembre et via le même site.
Même durée de diapause, et pour ma part les œufs depuis une quinzaine de jours avec un début de quelques choses qui ressemble à des larves. Je n'ai pas l'œil avisé pour affirmer catégoriquement celà.
Sensiblement les mêmes conditions de maintien. Dans le noir, 26°C la journée et 22°C la nuit.

Quand j'ai reçu la gyne, la réserve d'eau était déjà à moitié vide et j'ai pris l'option de la mettre dans un tube neuf préparé par mes soins avec une belle grosse réserve d'eau. Aujourd'hui le niveau a bien diminué et je pense que si je l'avais gardé dans le tube d'origine il serait vraiment très bas.
Quand je regarde ta photo ce qui me frappe ce sont les fibres de cotons qui me paraissent sèches. N'ayant pas une vision totale du tube, peut-être que la fibre de coton n'est pas la même que chez moi et que sous l'action de l'humidité ton coton ne se colle pas. J'avais utilisé du coton démaquillant.
Si celà peut te donner une piste, je constate chez moi que la grappe d'œufs est toujours près du coton humide et que cette humidité est visible.
Je le redis, je débute et je ne voudrais pas t'induire en erreur. Prends d'autres avis avant d'agir.

Petite photo pour illustrer mes propos.
Image
Avatar de l’utilisateur
Pascal00

Re: Croissance hasardeuse Messor barbarus

Message non lupar Necoman » Lun 20 Mar 2017 09:18

@Pascal00 : Tous les avis sont bon à prendre, même ceux d'un débutant. Et j'ajouterais que même une personne expérimentée peut se tromper. ;-)

Sinon en effet tu as bien des petites larves (au moins une, je crois en voir une seconde). C'est bon signe il faut continuer come ça. Peut-être qu'il en est de même pour Gglbro mais sur sa photo on ne parvient pas à en distinguer.

Ps : Tu peux me MP le nom du site où vous l'avez acheté ?
Avatar de l’utilisateur
Necoman

Re: Croissance hasardeuse messor barbarus

Message non lupar Gglbro » Lun 20 Mar 2017 10:53

Pascal00 a écrit:Bonjour Gglbro

Tout d'abord je voudrais préciser que je débute comme toi et mon avis n'est pas une valeur sûre.

Je ne pense pas me tromper en disant qu'on a eu notre gyne en même temps en décembre et via le même site.
Même durée de diapause, et pour ma part les œufs depuis une quinzaine de jours avec un début de quelques choses qui ressemble à des larves. Je n'ai pas l'œil avisé pour affirmer catégoriquement celà.
Sensiblement les mêmes conditions de maintien. Dans le noir, 26°C la journée et 22°C la nuit.

Quand j'ai reçu la gyne, la réserve d'eau était déjà à moitié vide et j'ai pris l'option de la mettre dans un tube neuf préparé par mes soins avec une belle grosse réserve d'eau. Aujourd'hui le niveau a bien diminué et je pense que si je l'avais gardé dans le tube d'origine il serait vraiment très bas.
Quand je regarde ta photo ce qui me frappe ce sont les fibres de cotons qui me paraissent sèches. N'ayant pas une vision totale du tube, peut-être que la fibre de coton n'est pas la même que chez moi et que sous l'action de l'humidité ton coton ne se colle pas. J'avais utilisé du coton démaquillant.
Si cela peut te donner une piste, je constate chez moi que la grappe d'œufs est toujours près du coton humide et que cette humidité est visible.
Je le redis, je débute et je ne voudrais pas t'induire en erreur. Prends d'autres avis avant d'agir.

Petite photo pour illustrer mes propos.
Image

Effectivement on a eu notre gyne en même temps, après le coton parait sec mais il est humide en permanence et j'ai pris le soin de faire la même manipulation que toi dès le début. Après les œufs on déjà passé un moment près du coton cela fait une semaine qu'elle les en a éloignés...
Necoman a écrit:@Pascal00 : Tous les avis sont bon à prendre, même ceux d'un débutant. Et j'ajouterais que même une personne expérimentée peut se tromper. ;-)

Sinon en effet tu as bien des petites larves (au moins une, je crois en voir une seconde). C'est bon signe il faut continuer come ça. Peut-être qu'il en est de même pour Gglbro mais sur sa photo on ne parvient pas à en distinguer.

Ps : Tu peux me MP le nom du site où vous l'avez acheté ?

Je vais essayer de regarder ça à la loupe et je vous dirais !
Avatar de l’utilisateur
Gglbro

Re: Croissance hasardeuse Messor barbarus

Message non lupar etii » Lun 20 Mar 2017 11:20

Je confirme, il y a des larves donc tout va bien, il suffit de s'armer de patience. La fondation chez les Messor est interminable !
Avatar de l’utilisateur
etii

Suivante


Retourner vers Ponte & Croissance


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum