[Blog] Mes premières Lasius niger

[Blog] Mes premières Lasius niger

Message non lupar Encko » Jeu 20 Juil 2017 19:44

Bonjour à tous !

Si vous voulez voir ma présentation : Cliquez-ici
Pour mon Q/R : Cliquez-ici

Il s'agit de ma toute première fourmilière, ça fait plusieurs années que j'ai envie de le faire, et le 8 Juillet 2017, sur le carrelage au boulot je trouve une gyne. :)
Quelques jours plus tard mes premiers oeuf sont arrivés !

Image


En attendant la suite...

Chronologie :
08/07/17 - Découverte de la gyne, mise en tube à essai,
12/07/17 - Premiers œufs,
10/08/17 - Découverte des cocons.
22/08/17 - Premières ouvrières et mis en place d'une ADC
29/08/17 - Première exploratrice
01/12/17 - 20aine d’ouvrières, mise en diapause
01/02/18 - Sortie de la Diapause, quelques pertes d'ouvriéres
21/03/18 - Elles ont elles même déménagée leur nid dans le tube à essaie plus humide

Edit du blog :
10/08/17 - Réécriture plus propre, nouveau message pour les cocons.
Avatar de l’utilisateur
Encko

Re: [Blog] Mes Premières Lasius niger

Message non lupar Encko » Jeu 10 Aoû 2017 08:21

Bonjour à tous !


Aujourd'hui je décide d'aller jeter un coup d’œil à ma gyne, surtout pour surveiller l'eau, et je découvre que les œufs ont changé, donc à ce moment, si je ne dis pas de bêtise, j'ai des cocons, c'est bien ça ?
Image
Image


La naissance de mes premières ouvrières arrive à grand pas, je ne dois plus tarder pour mon aire de chasse, je mettrai mon blog à jour quand je l'aurai fabriquée, je dois trouver une idée rapidement, sachant que ma boite à cotons-tiges est en carton ce n'est pas une option. :neutral:
Avatar de l’utilisateur
Encko

Re: [Blog] Mes Premières Lasius niger

Message non lupar Encko » Jeu 24 Aoû 2017 18:51

Bonjour à tous !


Il y a 2 jours mes premières ouvrières sont nées !
Il était temps d'installer tout ce beau monde à une ADC !

Image


Un nouveau tube à essai pour l'eau, une pierre avec un creux pour le liquide sucré (la pierre a été lavée à l'eau chaude, puis au savon noir, puis rincée et re-rincée)

Pour l'instant je fais un mélange lait /miel des bois bio mais je n'ai pas encore vu de sortie.
Pour l'anti-évasion j'ai mis du WD-40 (huile de bricolage) mais ça sèche hyper vite, je ne sens plus l'effet moi-même, je ne sais pas si ça le fera pour les fourmis, avec mes blattes ça fonctionne très bien mais il y a moins d'aération chez eux, ça tient plusieurs mois.

En 2 jours je suis passé de 3 ouvrières à 7, je pense qu'elles vont bientôt explorer l'ADC. :)
Image
Image
Avatar de l’utilisateur
Encko

Re: [Blog] Mes Premières Lasius niger

Message non lupar Encko » Mar 29 Aoû 2017 21:56

Bonjour à tous !


Aujourd'hui j'ai pu voir ma première exploratrice et j'ai l'impression que l'anti évasion fonctionne, elle n'a pas trop tenté de monter mais elle n'a pas réussi du tout, elle a fait tout le tour comme une grande :

Image


Et la voilà qui rentre faire le topo :

Image
Avatar de l’utilisateur
Encko

Re: [Blog] Mes premières Lasius niger

Message non lupar Encko » Lun 16 Oct 2017 10:44

Bonjour à tous !

Rien de bien nouveau depuis le temps, je suis parti en vacances + déménagement, elles l'ont bien vécu même si je ne vois plus du tout d'exploratrice, peut-être le froid ?
La colonie a un peu augmenté, une petite quinzaine d’ouvrières maintenant, elles ont mangé leurs premières blattes il y a quelques semaines, je leur en donne en continue maintenant, d'ici 24h je sors la prochaine du congélateur, un peu plus grosse que les dernières, on va voir si elles s'en sortent !
Image
Image
Avatar de l’utilisateur
Encko

Re: [Blog] Mes premières Lasius niger

Message non lupar Encko » Sam 9 Déc 2017 09:54

Bonjour à tous !

Depuis 1 semaine maintenant ma fourmilière se repose dans ma cave, dans un carton avec du papier carton tout autour histoire d'avoir un peu d'isolation, j'habite dans le sud et ma cave n'a pas de courant d'air donc je pense que tout se passera bien.
Sinon rien de neuf elles ont atteint la vingtaine d’ouvrières mais restent encore bien timides, j'en vois une se balader de temps en temps.
Voilà, à dans quelques semaines ! :D
Avatar de l’utilisateur
Encko

Re: [Blog] Mes premières Lasius niger

Message non lupar Encko » Lun 12 Mar 2018 10:20

Bonjour à tous !


Un peu tard mais je viens aux nouvelles !
Ma fourmilière a bien vécu la diapause, j'ai retrouvé une ouvrière morte, a priori c'est le seul dégât !

À l'heure actuelle, le nombre d’ouvrières continue de stagner, je n'arrive pas à savoir si c'est normal ou si j'ai raté une étape, est-ce que ça peut être lié à l'humidité ? Le tube à essai est maintenant vide et le coton bien sec, il y a bien un autre tube que je remplis de temps à autre mais est-ce que les œufs ne sont pas gênés par le manque d'humidité ?

Voilà une photo prise après la diapause :

Image
Avatar de l’utilisateur
Encko

Re: [Blog] Mes premières Lasius niger

Message non lupar Encko » Mer 21 Mar 2018 11:01

Bonjour tout le monde !


Apparemment j'avais raison sur le nid trop sec, aujourd'hui pour une séance photos, je découvre que mes fourmis ont changé de nid pour le tube à essai plein d'eau !

Elles ont tout déménagé il n'y a plus rien dans l'ancien tube, elles ont aussi posé du sable sur le coton et ont fait un tas de sable humide (à droite dans le tube).
Image
Avatar de l’utilisateur
Encko

Re: [Blog] Mes premières Lasius niger

Message non lupar Encko » Sam 31 Mar 2018 18:49

Bonjour tout le monde !


Le déménagement a fait du bien à la colonie on dirait !
Elles ont dévoré une blatte.
Image
Image


Et il y a des œufs partout !
Image


Voilà, rien d'autre en particulier mais je suis content que l'évolution reprenne !
Avatar de l’utilisateur
Encko



Retourner vers Blogs des espèces "françaises"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum