(Résolu) Problème "déménagement" de ma colonie

(Résolu) Problème "déménagement" de ma colonie

Message non lupar Clémentin » Mer 9 Déc 2009 11:19

*salut* à tous,
j'ai une petite question; j'ai essayé de déménager ma colonie de Lasius flavus qui est dans un nid en BC mais comme un idiot avant de les installer j'ai oublié d'enlever la poussière donc je leur ai fait un nouveau nid mais voila j'ai mis dans l'air de chasse un tube en plastique jusque là pas de problème; puis j'ai suivi les étapes de base (mis le tube dans l' obscurité et éclairé plein feu la salle où elles sont ENCORE installées. Quelques heures plus tard, la reine s' installa dans le tube ainsi que les 3 QUART de la colonie mais voila il reste encore une bonne dizaine d'ouvrières et elles n'ont pas déplacé le couvain donc j'ai attendu la nuit mais ce matin au réveil la gyne avait repris sa place :'( donc je voudrais savoir si je peux faire un déménagement en deux parties (1°partie reine plus 3/4 des fourmis puis 2°partie le reste de la colonie) mais est-ce que c' est dangereux et est-ce que les fourmis vont être perturbées s'il n'y a plus de reine ?
Je sais le texte est long mais mon histoire est dure à comprendre :grin:
Merci à tous.
Avatar de l’utilisateur
Clémentin

Re: Problème "déménagement" de ma colonie

Message non lupar zwitt » Mer 9 Déc 2009 12:07

A mon avis ce n'est pas dangeureux si la colonie est séparée quelques heures ou quelques jours ....
Avatar de l’utilisateur
zwitt

Re: Problème "déménagement" de ma colonie

Message non lupar Bug » Mer 9 Déc 2009 12:13

Des fourmis séparées trop longtemps perdent l'odeur de la colonie, donc si tu fais le déménagement en plusieurs fois, fais ça dans les jours qui suivent ! : :
Avatar de l’utilisateur
Bug

Re: Problème "déménagement" de ma colonie

Message non lupar etii » Mer 9 Déc 2009 16:39

La perte de l'odeur coloniale est plus ou moins rapide suivant les genres (je vous rassure, ce n'est pas une question de quelques heures, sinon tout fourragement serait impossible). Ne me demandez pas le pourquoi du comment, je n'en sais rien. Je vous rappelle qu'il y a plusieurs niveaux de "lecture" quand deux fourmis se rencontrent:
  • l'odeur coloniale
  • l'odeur individuelle donc le lien de parenté
Il faut faire très attention avec le genre Camponotus, la perte de l'odeur coloniale est rapide et les attaques qui en découlent aussi. Chez Formica (polygynie oblige surement) la tolérance selon l'espèce peut être plus grande. Chez Lasius, les lectures sont généralement plus poussées; l'individu non identifié est immobilisé et "reniflé" sous toutes les coutures, s'il y a perte de l'odeur coloniale, l'odeur individuelle pourra lui être secourable et inversement, si l'individu étranger à l'odeur coloniale mais pas celle individuelle, gare à son matricule. Je n'énonce aucune vérité scientifique, tout cela est tiré de mes observations personnelles (vous pouvez à loisir infirmer ou confirmer).

Pour en revenir à ton cas précis Clémentin, un déménagement manu militari serait beaucoup plus simple !! XD
Avatar de l’utilisateur
etii

Re: Problème "déménagement" de ma colonie

Message non lupar Clémentin » Jeu 10 Déc 2009 16:00

Ok *merci* à tous. Le déménagement s'est fait en deux fois mais en à peine 20 mn :
-Première partie: reine environ 30 ouvrières
-Deuxième partie: environ 10-15 ouvrières tout le couvain
Au départ j'ai eu peur car elles avaient pas pris le couvain mais bon :think:
Résultat: La colonie se porte très bien \o/
Avatar de l’utilisateur
Clémentin

Re: (Résolu) Problème "déménagement" de ma colonie

Message non lupar Alan » Jeu 10 Déc 2009 16:34

Tant mieux alors, tu dois être soulagé ;-)
Avatar de l’utilisateur
Alan

Re: (Résolu) Problème "déménagement" de ma colonie

Message non lupar Clémentin » Ven 11 Déc 2009 17:23

Oui c'est vrai, en plus, c'était mon premier déménagement mais qui c'est super bien déroulé \o/
*merci*
Avatar de l’utilisateur
Clémentin

Re: (Résolu) Problème "déménagement" de ma colonie

Message non lupar Alan » Ven 11 Déc 2009 18:53

Héhé ! Les miennes déménagent aussi à partir d'aujourd'hui. Le Cyclant de chez fourm**.fr n'est pas terrible, alors je leur en ai construit un !
Elles visitent déjà leur nouvelle demeure :grin:.
Avatar de l’utilisateur
Alan

Re: (Résolu) Problème "déménagement" de ma colonie

Message non lupar Clémentin » Sam 12 Déc 2009 17:36

:grin: mais pour quel moyen de déménagement as-tu opté ?
PS: donne-nous des nouvelles du déménagement.
Avatar de l’utilisateur
Clémentin

Re: (Résolu) Problème "déménagement" de ma colonie

Message non lupar Alan » Sam 12 Déc 2009 18:24

Déménagement presque terminé ! Il n'y a plus que la reine et quelques récalcitrantes dans l'ancien nid.
Les graines et le couvain sont déjà dans le nouveau !
Avatar de l’utilisateur
Alan

Suivante


Retourner vers Le Coin des "Débutants"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum