Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Dim 17 Mar 2019 10:45

Bonjour à tous. *salut*

Mon fils a eu une fourmilière en plexiglas avec une fondation de Messor barbarus à Noël et c'est un peu la catastrophe depuis le début... Je ne m'étais pas renseigné et le guide fourni avec était très léger, on peut même dire tout pourri. :roll:

Mes parents avaient reçu le colis 15 jours avant Noël et après contrôle il avait été stocké dans le cellier à plus ou moins 12 degrés. La fondation était en tube, environ 1cm par 8, il y avait une trentaine d'ouvrières et pas mal de matériaux de construction. Juste avant Noël mon père a commencé à me dire qu'il trouvait que l'eau de la réserve se troublait et qu'il trouvait les fourmis moins actives... On a flippé qu'elles meurent et dès l'après-midi de Noël j'ai cru bon de les mettre dans le nid. *bad*

Installé dans la chambre du fiston, en pleine lumière, première erreur. Le nid pas humidifié à l'avance, deuxième erreur. L'anti fuite (huile minérale) appliqué verticalement en trop grande quantité...
Le tube ne rentre pas dans l'ADF et je n'ai pas de quoi le raccorder au nid... Je les ai bennées comme un malpropre. :neutral:
Il s'en est suivi une grosse panique et déjà 5 ou 6 ouvrières mortes dans l'anti fuite. Les autres ont fini par se rassembler dans une salle, seules. La gyne et 2-3 ouvrières étaient à part, collées à humidificateur.
La petite vingtaine d'ouvrières isolées sont presque toutes mortes en quelques jours et il ne restait avec la gyne que 3 media et 3 minor...
Après avoir fini par me renseigner, j'ai décidé de chauffer la fondation pour la faire démarrer puisque j'avais déjà coupé la diapause en les mettant à 20 degrés. Puis après m'être renseigné un peu plus, je les ai repassées en tube. J'ai réussi à vider le tube d'origine et je l'ai refait puis j'ai passé ma maigre fondation dedans en démontant le nid dans une boîte et en m'aidant d'un petit entonnoir. :think:
Ça se passait bien et on voyait bien que les 4 ouvrières survivantes s'occupaient, on voyait du pain de fourmi et des trucs plus blancs. Elles avaient le droit à un mini bout de jambon rincé tous les 3-4 jours en plus des graines que j'avais mises en trop grande quantité dans le tube.
Et puis la réserve d'eau est devenue violette et s'est épuisée. J'ai récupéré une seringue et une grosse aiguille, j'ai percé le tube en plastique et j'ai injecté de l'eau en bougeant le tube le moins possible. Il était à plat. L'eau a traversé le bouchon et noyé le tube. 8-O
Nous avons vidé le tube en catastrophe dans une boîte, réajusté la réserve d'eau et remis tout le monde en tube avec 4-5 graines coupées en deux. Mais l'eau traversait le bouchon et je l'ai positionné plus verticalement. Voyant qu'elles survivaient mais que le tube avec ses graines trempées collées au bouchon allait vite devenir malsain, hier matin, j'ai décidé de connecter le tube au nid à l'aide d'une canule de cartouche de silicone. J'ai mis une mangeoire dans l'ADF et du coton. Le tout est dans une boîte en plastique fumé avec un tapis thermostaté à 27 degrés le jour et 22 la nuit (8h à 20h).
Elles squattent dans la canule, cette nuit elles ont rapproché le coton et des graines...

Image


Voilà, j'ai fait n'importe quoi mais la gyne est toujours en vie et je voudrais que ça se passe mieux maintenant. C'est pour ça que je me suis inscrit ici. Mais à vous lire, j'ai bien l'impression que je devrais repasser la fondation en tube... J'ai des 16mm de 20 cm de long en plastique. :think:

Image


Merci d'avoir lu ce pavé et merci d'avance pour vos conseils. *merci*

@ + ;-)
Avatar de l’utilisateur
PapaTom

Re: Récits d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar umoteck » Dim 17 Mar 2019 11:34

Effectivement, le mieux reste le bon vieux tube à essai avec réserve d'eau et coton bien tassé. Lorsque la réserve d'eau est vide, tu mets l'ancien tube et un deuxième avec réserve d'eau dans une ADF, et tu attends qu'elles fassent le déménagement elles-mêmes vers le nouveau tube (souvent la réserve est vide et le coton encore humide donc il faut patienter, le déménagement n'est pas immédiat). Il faut éviter les déménagements en mode bourrin sauf urgence.

27°C en plein mois de mars, c'est vraiment élevé, elles n'ont pas ces températures in natura. Si tu utilises un tapis chauffant (ce que je ne conseille pas car je ne chauffe pas mes endémiques) essaie de te fournir un thermostat pour contrôler précisément la température, et jamais de tapis en dessous (plutôt sur le côté) et jamais en contact direct avec le tube ou le nid afin d'éviter une éventuelle cuisson des petites. ;-)

Tes petites ont besoin de calme et de temps pour répartir, ne l'oublie pas. *good*

Bref, tu as fait des erreurs, quelques-unes par manque de connaissances et de patience mais le principal est d'y remédier en se documentant suffisamment.
Avatar de l’utilisateur
umoteck

Re: Récits d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Dim 17 Mar 2019 11:50

Merci, oui je vais tâcher de redresser la barre...

Le tapis est bien sur thermostat. Il est dans le fond de la boîte, le nid est posé dessus et le tube est surélevé. J'ai un peu d'expérience en terrario et du coup en chauffage.

J'ai lu que beaucoup ne chauffent pas les espèces européennes mais maintenant que j'ai commencé et qu'il y a des larves je me vois mal arrêter et qu'elles redescendent à 18-20 degrés...
Le problème c'est aussi que mon fils (et moi aussi) a envie de voir la colonie évoluer. J'ai pensé à remettre les Messor en tube et chercher une autre sp à développement rapide pour plus de satisfaction.

@ + ;-)
Avatar de l’utilisateur
PapaTom

Re: Récits d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Cheevi » Dim 17 Mar 2019 13:19

Simple conseil, sans préjugé, mais viser une espèce à développement rapide, quand on a galéré comme ça avec une M. barbarus, c'est un peu de l'inconscience.

Les espèces à développement rapide, si mises dans de bonnes conditions, il est très facile de se faire déborder (évasion, etc.).

On ne le rappelle jamais assez, mais la myrmécologie est mère de patience (et crois-moi, je suis aussi très frustré, mais résigné, laisser le temps est une garantie de plus vers le succès).
Avatar de l’utilisateur
Cheevi

Re: Récits d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar ant-man02 » Dim 17 Mar 2019 13:27

Le mieux est de lire la section B-A-BA, puis ensuite la fiche d'élevage des Messor barbarus qui est disponibles sur le forum *good* .
Avatar de l’utilisateur
ant-man02

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Dim 17 Mar 2019 15:57

C'est justement ce que j'ai fait et c'est pour ça que je veux les repasser en tube.
Je comprends bien pourquoi ce n'est pas une bonne idée de vouloir une espèce plus prolifique. Mais j'aimerais avoir une fondation qui démarre dans de bonnes conditions et qui évolue...

On verra, mais la gyne que j'ai a tellement morflée que ne je l'imagine pas nous faire une belle colonie. :'(

Edit : voilà, elles sont dans un tube propre toujours dans la boîte avec le thermostat à 25/20 degrés. Je pense qu'elles vont avoir besoin de temps effectivement et j'aimerais repartir de zéro avec une fondation de Lasius niger en faisant comme il faut... Je vais pas me punir d'avoir merdé non plus et ça semble quand même une espèce conseillée pour débuter. C'est à elle que je pensais quand je parlais d'une sp à développement plus rapide.

@ + ;-)
Avatar de l’utilisateur
PapaTom

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Cheevi » Dim 17 Mar 2019 18:22

Tu sais, dans la nature, les gynes n'ont pas souvent des conditions optimales.

Je pense donc que ta gyne, si tu la laisses à l'abri de la lumière et surtout des vibrations, va repartir et devrait pondre.

Penses néanmoins à mettre le tube dans lequel elles sont dans une aire de chasse pour les nourrir (quelques graines feront l'affaire) et leur fournir de l'eau pour la reprise.
Avatar de l’utilisateur
Cheevi

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Dim 17 Mar 2019 19:02

Ah ok... J'ai mis quelques graines coupées dans le tube... Encore une erreur, j'espère qu'elles sauront les éloigner du coton. :-s
Avatar de l’utilisateur
PapaTom

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Cheevi » Dim 17 Mar 2019 19:12

Je pense qu'elles se débrouilleront très bien toutes seules. :)
Avatar de l’utilisateur
Cheevi

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Dim 17 Mar 2019 19:28

Bon... Alors tranquille au maximum. *good*

*merci*
Avatar de l’utilisateur
PapaTom

Suivante


Retourner vers Le Coin des "Débutants"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum