Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Rosenkavalier » Lun 18 Mar 2019 08:52

Moi j'éviterais de les changer de tube. Achète une seringue très longue pour remettre de l'eau au fond quand nécessaire en passant à travers les 2 cotons. Y aller très délicatement.
Avatar de l’utilisateur
Rosenkavalier

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Whopic » Lun 18 Mar 2019 09:28

Gloup gloup gloup... *non*
Avatar de l’utilisateur
Whopic

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Rosenkavalier » Lun 18 Mar 2019 11:26

Ça se vend et ça marche très bien.
D'ailleurs les sites qui en vendent envoient leur colonie après avoir pompé la réserve d'eau. Le coton imbibé du fond suffit largement pour la durée du transport. En pratique il arrive plus fréquemment qu'on ne le pense, qu'avec les secousses lors du transport, l'étanchéité partielle ne soit plus assurée avec le coton du fond encore une fois et que toute la colonie se retrouve noyée.
En observant bien le tube, on voit très bien où l'aiguille est passée au travers du coton le long du tube : il suffit de reprendre le même chemin.
D'ailleurs, je conseille fortement de conserver ce tube qui a vu grandir la fondation. En cas de mauvaise acclimatation dans le nid (introduction trop précoce, nid trop grand ou mal adapté du point de vue hygrométrique, colonie trop stressée après le voyage...), il suffit de remettre le tube dans l'ADC après avoir complété la réserve d'eau si nécessaire : la colonie y retourne de suite, le tube est imprégné de leurs phéromones et cela rassure de suite les fourmis.
J'ai ainsi remis une colonie trop jeune dans son tube d'origine près de 2 semaines après l'introduction dans le nid, ou plutôt elle y est retournée d'elle-même en moins d'une heure.
Le couvain avait disparu, plusieurs ouvrières étaient mortes, la reine ne bougeait pas et n'a jamais voulu regagner une cellule humide du nid.
De retour dans le tube, à peine 2 jours plus tard, j'avais une nouvelle grappe d’œufs et plus de décès parmi les ouvrières...
Avatar de l’utilisateur
Rosenkavalier

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Lun 18 Mar 2019 13:08

Alors le tube d'origine est vide depuis longtemps...
Je l'avais vidé, nettoyé et refait avant de les remettre dedans. Suite à quoi j'ai voulu ré ajuster la réserve d'eau via un trou que j'ai fait dans le tube. C'est à ce moment que j'ai inondé le couvain, tout vidé en catastrophe et remis tout le monde dedans. Le bouchon pourrissait très vite au contact de graines mouillées et j'ai donc à nouveau déménagé tout le monde dans un nouveau tube (l'ancien puait violemment la fermentation).
Elles vont rester dedans un moment. Je vais juste tâcher de connecter une mini ADF pour qu'elles puissent se nourrir et s'abreuver...
Avatar de l’utilisateur
PapaTom

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Mar 19 Mar 2019 18:28

Bon et bien ça y est, l'aventure s'arrête ici pour notre première fondation.
Je pense que j'étais arrivé à comprendre leurs besoins et à leur fournir un maintien adéquat. Mais en regardant ce soir (je viens de récupérer mes enfants) la reine est morte ou presque. Elle est sur le flanc, j'ai cru voir un mouvement d'antenne mais bon... Une ouvrière est morte également. Les 3 autres s'occupent des larves restantes et des derniers œufs pondus dans le nouveau tube.

Ça me fait suer, je voulais vraiment redresser le truc, surtout après avoir lu des sujets avec des démarrages difficiles mais finalement réussis. Mais nous ne resterons pas sur un échec.

Une question reste en suspend pour clore cette (més) aventure...

Lasius niger (emarginatus si j'avais le choix) ou Messor barbarus ?
Le polymorphisme des Messor est attrayant, mais est-ce que nous réussirons après cet échec...

Merci à vous et @ +. ;-)
Avatar de l’utilisateur
PapaTom

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar ant-man02 » Mar 19 Mar 2019 18:32

Tout d'abord avant de recommencer pose les questions dont tu n'as aucune réponse, puis ensuite essaye une nouvelle fois avec les Messor barbarus.
Avatar de l’utilisateur
ant-man02

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Mar 19 Mar 2019 18:52

Je me demande si le coton que j'ai utilisé n'est pas en cause de la mort de la gyne. Mais c'est du bio, des disques que j'ai ouverts et aérés pour obtenir du vrac.
Et je me dis qu'elle a tellement morphlé pendant 3 mois, c'est normal qu'elle soit morte. *bad*

Je n'étais pas préparé ni même documenté, mais je me suis beaucoup informé depuis. D'abord des vidéos (par fainéantise) puis en cherchant du texte je suis tombé sur le B A BA du site et ses autres fichiers. Et à lire le forum, j'ai fini par m'inscrire pour pouvoir participer.
Je pense être prêt à repartir dans de bonnes conditions avec ce que j'ai déjà appris ici. Et je n'ai aucune envie de vivre un 2ème échec avec mon fils.
Mais j'aurais sûrement encore des questions au fil de notre évolution. :hihi:
Avatar de l’utilisateur
PapaTom

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Rosenkavalier » Mar 19 Mar 2019 19:10

Ne culpabilise pas trop. On fait des erreurs et parfois on ne sait pas toujours ce qui se passe.
J'ai des colonies qui ont vécu le pire et se sont développées, d'autres qui végètent ou régressent. D'autres qui ont toujours été au top.
La provenance de la colonie ou fondation a son rôle, le type de nid plus tard aussi.
J'ai "connu" une vingtaine de colonies et autant d'histoires différentes à raconter. J'en ai encore une quinzaine à ce jour, que des Messor barbarus ou apparentées.
Avatar de l’utilisateur
Rosenkavalier

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar Francis » Mar 19 Mar 2019 19:17

Tu as su réagir et te remettre en question.
C'est décevant comme résultat, mais vu ce qu'elle a subi c'est presque une fin logique.

Maintenant que tu as capté tes erreurs tu as plus qu'à recommencer. Je suis sûr que tu sauras faire accroître une fondation de 20/30 ouvrières.

Si tu as besoin de tubes en verre, j'en ai une palanquée dans le placard (16x160mm).
Avatar de l’utilisateur
Francis

Re: Récit d'un démarrage catastrophique avec des Messor barbarus et conseils...

Message non lupar PapaTom » Mar 19 Mar 2019 20:18

Merci, oui on va pas se laisser abattre et on va y arriver !

Concernant la provenance c'est vrai que j'ai un peu de doutes. Je pensais commander un petit module en plexiglas et profiter de la fondation gratuite sur un gros site espagnol bien connu.
Ça doit être une usine leur truc, je sais pas si c'est bien qualitatif...
Avatar de l’utilisateur
PapaTom

Page PrécédenteSuivante


Retourner vers Le Coin des "Débutants"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum