Messor barbarus début très difficile

Messor barbarus début très difficile

Message non lupar Lokan00 » Mar 7 Mai 2019 11:16

Bonjour tout le monde.
Je viens vers vous car je n'arrive pas à lancer ma colonie de Messor Barbarus acheté sur le site : ***.
Cela fait 1an 1/2, j'ai eu 3 ouvrières dans un tube. Les 3 ouvrières sont mortes en début d'année et la gyne a refait des œufs qu'elle a mangé.
Je ne sais plus quoi faire. L'année dernière je ne la chauffais pas, je viens de lui acheter un tapis chauffant 5w avec thermostat jour/nuit (21 la nuit 26 le jour). J'ai enlevé les ouvrières mortes, les graines qui restaient. Et madame ne pond plus.
Elle a eu une bonne diapause de 3 mois qu'elle a bien digéré. Elle se trouve dans un tube fond sable et semelle plâtre depuis la fin de diapause pour moins glisser.

Pouvez-vous m'aider les amis ?

Merci.
Avatar de l’utilisateur
Lokan00

Re: Messor barbarus début très difficile

Message non lupar ptiludo » Mar 7 Mai 2019 12:58

Salut !

Est elle au calme ?
Est elle dans le noir ? (papier aluminium sur le tube par exemple ?)
Les 3 ouvrières dont tu parles sont issues d'une ponte de la gyne chez toi ou elles étaient déjà présente lors de l'arrivée de ta colonie ?
Avatar de l’utilisateur
ptiludo

Re: Messor barbarus début très difficile

Message non lupar Lokan00 » Mar 7 Mai 2019 13:16

Elle est au calme dans ma chambre. Dans le noir (papier d'aluminium) sur le tapis chauffant. Oui, les 3 ouvrières sont issues de sa première ponte chez moi. À n'y rien comprendre.
Avatar de l’utilisateur
Lokan00

Re: Messor barbarus début très difficile

Message non lupar bdreal » Mar 7 Mai 2019 19:42

Un an et demi avec seulement 3 ouvrières.
Le problème est maintenant de la faire refonder alors que ses réserves sont à plat.
Pour la nourrir, sans ouvrière maintenant, c'est plus qu'un challenge.

J’essaierai deux ou trois graines de pissenlit et une mouche, à l'entrée du tube.

Si elle n'y touche pas dans quelques jours, de challenge, la mission devient impossible. :eh:
Avatar de l’utilisateur
bdreal

Re: Messor barbarus début très difficile

Message non lupar Nork » Mar 7 Mai 2019 22:00

Peut-être un problème d'hygrométrie ?

Pour le coup c'est une vraie question. Est-ce qu'une hygrométrie trop haute ou trop basse peut empêcher une gyne de pondre ?

Bonne chance à toi. :-|
Avatar de l’utilisateur
Nork

Re: Messor barbarus début très difficile

Message non lupar bdreal » Jeu 9 Mai 2019 20:35

En tube avec réserve d'eau, l'hygrométrie (constante) interfère peu sur la ponte des Messor barbarus.
Avatar de l’utilisateur
bdreal



Retourner vers Partie Généraliste


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum