Page 2 sur 3

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Sam 22 Juin 2013 21:20
par Papamario128
Une fuite d'eau dans le tube ! Toutes les ouvrières y sont passées, sauf 2 et bien sûr la reine. J'ai tout transféré dans un autre tube.

J'ai mis les ouvrières mortes dans une petite boîte, car peut-être qu'il y aura des "renaissances". :-p

Bref, assez dégoûté, elles étaient jolies.

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 09:59
par Kallikantzaros
Bonne chance avec ta colonie !

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 14:53
par Papamario128
C'est mal parti. :/

Voilà une photo de la gyne + les 2 ouvrières :

Image

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 14:57
par fouf
Ton tube m'a l'air un peu trop humide. Tu devrais utiliser un morceau de coton un peu plus gros.

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 14:58
par Papamario128
C'est simplement qu'il y a de la condensation dès que je mets de la lumière assez chaude. Ça me le fait avec tous mes tubes, et depuis assez longtemps. Donc je pense que ça ne les gêne pas. :-p

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 15:00
par fouf
Ce n'est que mon avis, libre à toi d'en faire ce que tu veux.

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 15:04
par Papamario128
La gyne est même en train de creuser dans le coton...

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Dim 23 Juin 2013 17:20
par fourmilis
Bonne chance. 8-)

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Lun 8 Juil 2013 08:39
par Papamario128
La gyne a re-pondue une grappe d’œufs ! Je nourris actuellement la colonie dans le tube directement.

Aucune renaissance dans les ouvrières que j'avais mises de côté. *bad*

Re: Et une colonie de Lasius emarginatus, une !

Message non luPosté: Mar 23 Juil 2013 08:45
par Papamario128
La gyne est morte sans raison apparente... Dommage. :-(