Développement très lent de mes larves Manica rubida

Développement très lent de mes larves Manica rubida

Message non lupar Thomas DG. » Mer 25 Sep 2013 11:38

Bonjour à tous.

J'ai prélevé une reine Manica rubida fin juillet lors d'un essaimage. Réputée difficile lors de sa fondation, celle-ci a pourtant pondu quelques jours après sa mise en tube. Cependant, les neufs œufs pondus fin juillet sont toujours des larves actuellement, soit trois mois plus tard !
Les larves sont bien vivantes car je les ai vu bouger, la reine les nourrit régulièrement. Elles ont droit à des insectes, de la gelée protéinée, du miel mélangé à de l'eau, etc.

Est-ce que quelqu'un serait à même de me dire si le temps particulièrement long de ce stade larvaire est normal ? Pour avoir recherché des informations, la plupart des expériences avec cette espèce font état de deux mois entre l’œuf et l'imago...
Avatar de l’utilisateur
Thomas DG.

Re: Développement très lent de mes larves Manica rubida

Message non lupar Odoz » Mer 25 Sep 2013 11:46

Coucou Thomas,

Si les œufs grossissent c'est que la fondation se passe correctement, et que la petite colonie se développe. Patience !

3 mois c'est énorme, mais tu n'as pas la possibilité de savoir si les œufs n'ont pas été mangé par la gyne à cause du stress suivi d'une nouvelle ponte, ralentissant donc le développement que tu constates.

Tu peux nous poster un bref résumé de tes conditions d'élevage ?
Avatar de l’utilisateur
Odoz

Re: Développement très lent de mes larves Manica rubida

Message non lupar etii » Mer 25 Sep 2013 12:05

Normal ou pas, tu n'as d'autre choix que d'être patient et de bien nourrir la gyne ! :)
Cela reste Manica rubida, sans majuscule pour le nom de l'espèce.
Avatar de l’utilisateur
etii

Re: Développement très lent de mes larves Manica rubida

Message non lupar Odoz » Mer 25 Sep 2013 12:07

La patience est la gardienne de notre art. ^^
Avatar de l’utilisateur
Odoz

Re: Développement très lent de mes larves Manica Rubida

Message non lupar Thomas DG. » Mer 25 Sep 2013 12:13

La colonie est dans un tube à essai, dans une aire de chasse de 16 x 25 cm, sans abreuvoir. Je ne les chauffe pas, on me l'a déconseillé du fait que ce soit une espèce montagneuse. Précision qui ne m'a pas parue importante par rapport à mon problème : pour faciliter la fondation semi-caustrale j'ai prélevé deux ouvrières de la même espèce, très facilement adoptées par la reine.
J'ai pu effectivement constater une diminution du couvain en début de fondation : les œufs sont passés d'une quinzaine à neuf aujourd'hui. La reine a dernièrement pondu cinq œufs.
Avatar de l’utilisateur
Thomas DG.

Re: Développement très lent de mes larves Manica rubida

Message non lupar myrmecolucas » Mer 25 Sep 2013 13:11

C'est sûrement les ouvrières adoptées qui ont mangé les larves...
Avatar de l’utilisateur
myrmecolucas

Re: Développement très lent de mes larves Manica rubida

Message non lupar Boubou » Ven 27 Sep 2013 22:11

Oui ce n'est pas une bonne idée d'avoir ajouté des ouvrières. C'est même étonnant qu'elles se soient acceptées ainsi. o_O
Le nid doit être particulièrement humide aussi.
Avatar de l’utilisateur
Boubou

Re: Développement très lent de mes larves Manica rubida

Message non lupar zelorda » Ven 27 Sep 2013 22:36

Température de maintien ?
En dessous de 18°C, le couvain n'évoluera plus. :-|
Fiche Manica rubida qui elle-même (la fiche) découle de fiche Myrmica rubra.
Avatar de l’utilisateur
zelorda

Re: Développement très lent de mes larves Manica rubida

Message non lupar Coco j o » Ven 27 Sep 2013 22:53

Prends ton mal en patience, c'est souvent gage de réussite. :hihi:
Avatar de l’utilisateur
Coco j o

Re: Développement très lent de mes larves Manica rubida

Message non lupar Thomas DG. » Ven 25 Avr 2014 10:18

Bonjour à tous,

Le développement très lent de mes Manica rubida continue. Malgré une naissance, la reine effectue une ponte erratique qui se solde par le délaissement des larves. Il y a deux semaines ma fondation comptait trois larves et quelques œufs et aujourd'hui il n'y a plus qu'une larve.

Je ne sais plus quoi faire. J'ai varié la nourriture en donnant des liquides à base de sucre, de gelée royale ou de miel, des vers de farine et des grillons. Ces derniers sont volontiers acceptés et ramenés dans le nid.

Craignant que le tube à essai ne soit pas assez humide je les ai mises dans un coin d'un biorama, composé de deux chambres seulement et très bien humidifié.

Seule la température pourrait être un problème car mon appartement est jour et nuit à 24 degrés...

Est-ce que vous avez des conseils ? Merci !
Avatar de l’utilisateur
Thomas DG.

Suivante


Retourner vers Ponte & Croissance


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum