[Blog] Colonie Peyo24 (Tetramorium, Messor barbarus)

[Blog] Colonie Peyo24 (Tetramorium, Messor barbarus)

Message non lupar Peyo24 » Dim 14 Juin 2009 15:33

Bonjour !
Voila hier durant un essaimage dans mon jardin, j'ai capturé une gyne Tetramorium. Ce blog parlera donc de l'évolution de cette colonie.

14 juin 2009
Aujourd'hui en allant voir dans le tube à essai de ma gyne (surnommée Pyx :grin:) je me suis rendu compte qu'elle n'avait toujours pas pondu. Et en plus depuis cette après-midi elle est dans une position bizarre...:
Image


C'est grave ?

Effectifs:

Gyne:Pyx
Oeufs: 0
Larves: 0
Cocons: 0
Ouvrière: 0

Lien topic questions/réponses:
http://www.myrmecofourmis.com/forum/viewtopic.php?f=53&p=22349#p22349
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24

Message non lupar Peyo24 » Ven 19 Juin 2009 16:14

Suite des aventures !

19 juin 2009

Ma gyne se porte plutôt bien,même très bien, la preuve:
Image


Elle m'a pondu ses premiers œufs \o/ au nombre de 16 précisément. Elle a commencé à pondre dès que je l'ai mise dans une boite à chaussure, il y a de cela 4 jours. Maintenant plus qu'à attendre les premières ouvrières :mrgreen:.
Au cours d'un rempotage d'hortensia, mon père à découvert une colonie de Lasius flavus. Je me demande donc si ma gyne n'en serait pas une... enfin attendons les premières ouvrières, on verra !

Effectifs:

Gyne: Pyx
Oeufs: 16
Larves: 0
Cocon: 0
Ouvrières: 0

Ps: désolé pour la mauvaise qualité de la photo, mais si je zoome, ça devient flou.
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24

Message non lupar Peyo24 » Ven 26 Juin 2009 08:32

26 Juin 2009

Ma gyne n'arrête pas de pondre ! J'ai vraiment hâte d'avoir mes premières ouvrières !

Quelques photos:
Image
Image


Effectifs:
Gyne: Pyx
Œufs: 30
Larves: 0
cocons: 0
ouvrières: 0
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24

Message non lupar Peyo24 » Mer 1 Juil 2009 17:38

1 Juillet 2009

Certains de mes œufs se sont transformés en larves (20) et les autres ont disparus mystérieusement. La faute à E.T :mrgreen: ? Plus sérieusement je pense que la gyne a mangé les œufs pour nourrir les larves. Aussi il semblerait que ma gyne soit une Tetramorium caespitum, grâce à l'avis des membres du forum. Je vais donc faire les modifications nécessaires.
Quelques photos:
Image
Image


Effectifs
Gyne: Pyx
Oeufs: 0
Larves: 20 à tous les stades
Nymphe: 0
Ouvrière:0
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24 (Tetramorium)

Message non lupar Peyo24 » Dim 19 Juil 2009 16:42

19 Juillet 2009

Étant parti à Belle Isle en mer durant 2 semaines, je m'attendais à avoir mes premières ouvrières en rentrant, ce qui arriva. Mais voulant leur donner un morceau de sucre imbibé de lait, j'ai mis trop de lait dans le dosage et le sucre à fondu. Ce qui à entrainé un sauvetage rapide de la colonie, mais pas très réussi: il ne me reste que ma gyne et une nymphe :-( j'ai donc refait un tube et mis ce qui me reste dedans. Maintenant je la laisse tranquille en espérant qu'elle surmonte le choc...

Effectifs:

Gyne: Pyx
Oeufs: 0
Larves: 0
Nymphes: 1
Ouvrières: 0
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24 (Tetramorium)

Message non lupar Peyo24 » Mer 2 Sep 2009 17:15

Bonjour.
J'attendais une grande nouvelle pour continuer ce blog. La voici: j'ai reçu une colo de Messor barbarus!

2 Septembre 2009
Tetramorium caespitum

Ca stagne... La reine semble surmonter le choc mais met du temps pour pondre.

Effectifs:

Reine: Pyx
Oeufs: 0
Larve: 3
Nymphe: 0
Ouvrières :0

Messor barbarus

Sous l'influence de ma sœur, j'ai renversé le tube dans l'aire de chasse. Mauvaise idée, la seule nymphe a trouvé la mort.
Mais bon, le couvain reste pas mal: 5 ou 6 grosses larves. la reine et 3 ouvrières on trouvées le chemin du nid mais restent
dans le tunnel pendant que trois ouvrières engrangent des graines. Ca parait bien parti!

Effectifs:

Reine: Mörgan
Oeufs: 0
Larves: 5 ou 6
Nymphe: 0
Ouvrières: 6
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24 (Tetramorium, Messor barbarus)

Message non lupar Peyo24 » Ven 11 Sep 2009 20:26

11 septembre 2008
Tetramorium Caespitum

Toujours rien.. je m'inquiète un peu. La reine ne pond pas et les larves n'évoluent pas.

Messor barbarus

Tout se passe très bien. La reine et les ouvrières se sont installées dans le nid et ont déposé une graine de pissenlit dans la salle la plus humide et on consommé deux graines blanches et rondes dont je ne me rappelle plus le nom^^. Une chose très drôle les ouvrières gardent les larves entres leurs mandibules. Je vois deux ouvrières tenir du couvain. Je me demande si se sont deux ouvrières qui se partagent les larves ou une des deux tient des œufs fraîchement pondus ?

Effectifs

Reine: Môrgan
Œufs: une grappe ou aucun
Larves: une grappe ou deux
Ouvrières: 5
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24 (Tetramorium, Messor barbarus)

Message non lupar Peyo24 » Dim 27 Sep 2009 16:31

17 septembre 2009

Tetramorium
J'ai une bien mauvaise nouvelle à vous annoncer: ma gyne est morte aujourd'hui :'( .
Je pense qu'elle n'a pas dut bien accuser le choc et s'est laissée dépérir... Enfin bon, paix à son âme.

Messor barbarus

Ici aussi des problèmes: 3 ouvrières de mortes. Je n'ai aucune idée de la cause de la mort, et je l'espère naturel. Mais bon il en reste encore 3 :grin: ! Aussi, j'ai fais l'acquisition d'un thermomètre pour contrôler la futur hivernation de mes messors ainsi qu'une loupe de grossissement fois 5. Cette dernière m'a permis de faire un compte précis du couvain: il y a 7 larves, dont 1 grosse et 2 toute jeunes. Je pense avoir une vague de nymphose courant octobre. Niveau culinaire, que se soit insecte ou jambon, désintéressement total! Je pense que la colonie doit être encore trop petite pour osez affronter des insectes, même mort.

Effectifs:

Gyne: Mörgan
Oeufs: 0
Larves: 7 à tous les stades
Nymphes: 0
Ouvrières: 3
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24 (Tetramorium, Messor barbarus)

Message non lupar Peyo24 » Dim 4 Oct 2009 19:31

4 octobre 2009

Messor barbarus

Vous allez certainement me répondre que je suis impatient, mais je le suis et je l'affirme :grin:. En effet, voila maintenant 32 jours que j'ai reçu ma colonie, mais toujours aucune nymphe en vue :-|. Pourtant les larves continuent à grossir... Est-ce normale ? Je soupçonne:
- soit un manque de chaleur (19° matin et 22° soir max)
- un manque de protéines
-ou bien les larves ont ralenti leur croissance en vue de l'hiver.

Pouvez-vous m'aider?

Effectif:

Reine: Mörgan
Ouvrières: 3
Nymphe: 0
Larves: 6 ou 5, j'avais mal compté
oeufs: 0
Avatar de l’utilisateur
Peyo24

Re: [Blog] Colonie Peyo24 (Tetramorium, Messor barbarus)

Message non lupar Peyo24 » Jeu 18 Fév 2010 14:57

La malchance me poursuit. Aujourd'hui, fin d'hivernage et je retrouve ma gyne Messor barbarus morte. Bien triste jour.
Avatar de l’utilisateur
Peyo24



Retourner vers Blogs des espèces "françaises"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum