Acarien "couvainphage" en tube

Acarien "couvainphage" en tube

Message non lupar Sarcophage » Mer 24 Juin 2015 12:44

Dans le forum, je trouve plein de sujets sur les procédés préventifs, mais pas beaucoup sur ceux curatifs. J'imagine, que la pullulation signifie "trop tard".

Mon problème est le suivant : des acariens ont mangé le couvain de ma reine Temnothorax et depuis, elle ne pond plus. :'(
Je vais donc devoir changer le tube. Mais comment déporter la reine sans déporter ces saletés d'arachnides vicieux avec ?
Avatar de l’utilisateur
Sarcophage

Re: Acarien couvainphage en tube

Message non lupar AFC » Mer 24 Juin 2015 12:47

Tu fais tomber la reine dans une boite vide, tu récupères la reine, tu vérifies qu'elle ne porte pas d'acarien sur elle, si il y en a, tu les enlèves délicatement au pinceau, puis tu la mets dans une nouvelle boite en plastique, avec un nouveau tube et elle déménagera toute seule. ;-)
Avatar de l’utilisateur
AFC

Re: Acarien couvainphage en tube

Message non lupar romgoss » Mer 24 Juin 2015 12:53

Tu prends un tube à essai, tu fais une dilution 1/25ème voire 1/20ème d'eau de javel (hypochlorite de sodium) dans la réserve d'eau. Tu fais tomber ta reine dans une boite, pour éviter de faire tomber tous les acariens dans le nouveau tube, tu récupères ta gyne et tu la mets dans le tube avec l'eau de javel.
Je procède ainsi pour toutes mes fondations et j'ai procédé pareillement pour enlever les acariens du colonie de Messor structor venues d'un site bien connu (faut se méfier !).
Ça fonctionne bien et pas de risque (mais il faut pas rater la dilution sinon KWUICK XD ).
Et il faut éviter de donner à manger à ta gyne la première semaine une fois qu'elle est en tube afin d'éviter que les acariens encore vivants ne pullulent sur la nourriture. *good*
Avatar de l’utilisateur
romgoss

Re: Acarien couvainphage en tube

Message non lupar Sarcophage » Mer 24 Juin 2015 14:23

Pour l'instant, je l'ai mise dans un tube sec (enfin, c'est sa destination), tout se passe bien, et les acariens du tube usagé doivent être occis (à mois qu'ils aiment l'acide acétique).

J'ai aussi désinfecté sa maison (demi noisette) et lui ai redonnée propre.

De l'eau de javel, je n'ai pas ça mais ce n'est pas dangereux !? 8-O
Avatar de l’utilisateur
Sarcophage

Re: Acarien couvainphage en tube

Message non lupar Connor » Mer 24 Juin 2015 15:16

En petit quantité non. ;-)
romgoss a écrit:1/25ème voire 1/20ème d'eau de javel
Avatar de l’utilisateur
Connor

Re: Acarien couvainphage en tube

Message non lupar romgoss » Mer 24 Juin 2015 15:17

L'eau de javel à cette concentration ce n'est pas dangereux, ça permet surtout d'avoir un tube propre et d'éviter aux acariens de se reproduire.
Avatar de l’utilisateur
romgoss

Re: Acarien couvainphage en tube

Message non lupar Sarcophage » Mer 24 Juin 2015 17:02

Et n'y a-t-il pas d'alternative ? Parce que de l'eau de javel, je ne dois pas en avoir. Ou alors dans des produits pour curer mes WC.
Avatar de l’utilisateur
Sarcophage

Re: Acarien "couvainphage" en tube

Message non lupar romgoss » Mer 24 Juin 2015 21:32

Si tu peux tenter de changer plusieurs fois par semaine le tube avec ta gyne à l'intérieur, sans la nourrir pour éviter aux acariens encore présents d'avoir un "substrat". Il y a différent type d'acariens aussi, avoir quelques acariens dans une fondation/colonie c'est assez courant et bien plus répandu qu'on ne le croit ! La chose à éviter c'est leur croissance exponentielle qui mettrait en péril les fourmis, et pour cela pas de secret, une hygiène irréprochable du nid/tube etc. *good*
Avatar de l’utilisateur
romgoss

Re: Acarien "couvainphage" en tube

Message non lupar Sarcophage » Dim 15 Nov 2015 20:16

Pour information, ma gyne s'en est allée (ce n'est pas une figure de style) dans un autre monde lors du déménagement. J'espère qu'elle s'est trouvée un nouveau nid et pas qu'elle soit morte dans une plainte. :-(
Avatar de l’utilisateur
Sarcophage

Re: Acarien "couvainphage" en tube

Message non lupar gael123 » Dim 15 Nov 2015 20:39

J'ai déjà eu des acariens qui ont mangé/fait disparaître le couvain d'une gyne Messor, j'ai changé la gyne de tube, au passage en la trempant et remuant un peu dans l'eau histoire d'enlever les acariens sur elle, mais elle est morte 3 semaines plus tard, sans jamais re-pondre.
Ils étaient blancs, très petits, tous quasiment que dans le tube, et n'hésitaient pas à courir sur la gyne.

Dernièrement j'ai eu d'autres acariens, blanc/beige, un peu plus gros, mais ceux là étaient à 100% dans l'adc, aucun dans le tube, le nettoyage fut facile et aucune conséquence sur la colonie.
Avatar de l’utilisateur
gael123

Suivante


Retourner vers Parasites & Commensaux


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum