[Blog] Nouvelles Messor barbarus !

[Blog] Nouvelles Messor barbarus !

Message non lupar louise1104 » Mer 21 Oct 2015 19:21

Bonjour tout le monde, je commence ce blog sur ma toute nouvelle colonie de Messor barbarus, c'est la première fois que j'élève cette espèce... En même temps, ce n'est pas surprenant étant donné que je n'ai eu avant ça qu'une seule colonie, et c'était des Tetramorium caespitum.
Une petite photo pour vous montrer ça petite tête.
Image


Je sais, on ne voit pas qu'elle a la tête rouge, mais j'ai juste mon portable sous la main :/. D'ailleurs elle a également un petit couvain, (je sais que c'est anormal avant la diapause, vu qu'elle est devenue reine en 2015 selon le vendeur) mais qu'on a du mal à distinguer sur ces photos. Ce n'est d’ailleurs pas évident dans la réalité, car elle a mis son couvain sur le coton près de l'eau.
Bon c'est tout pour aujourd'hui on verra plus tard comment avance ce blog ^u^. Bonne soirée à tous !

Ps: pour les questions/réponses c'est par là : http://www.myrmecofourmis.com/forum/viewtopic.php?t=21928
Avatar de l’utilisateur
louise1104

Re: [Blog] Nouvelles Messor barbarus !

Message non lupar louise1104 » Dim 8 Nov 2015 15:43

Coucou tout le monde ! Alors j'ai ma gyne depuis environ 3 semaines maintenant :slap: . Depuis tout ce temps il y pas trop d'évolution, elle a un peu sali le coton à côté de l'eau, je pense que c'était parce qu'il était trop humide. Ah et au fait, le fait qu'elle ait un couvain était une erreur de ma part. :hihi:
Bon pour elle rien de bien nouveau, par contre moi je ne sais pas trop quoi faire, parce que normalement je mets mes colonies à la cave à cette période, sauf que les températures ne sont vraiment pas assez basses, donc je fais quoi ? Je la nourris ? Je la mets au frigo ?
Je ne sais pas trop ce que ça peut lui faire à elle d'attendre aussi longtemps :/ .
Avatar de l’utilisateur
louise1104



Retourner vers Blogs des espèces "françaises"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum