Envahie par des acariens ?

Envahie par des acariens ?

Message non lupar Ketrurroyal » Lun 29 Aoû 2016 16:13

Bonjour,

J'ai une jeune fondation (qui a moins de 4 semaines) de Lasius sp noire avec une gyne + 8 ouvrières.
Les températures sont entre 20-30°C. L'humidité vient du coton du tube.
J'ai mis du pseudo miellat (lait + miel).
L'anti-évasion est de l'huile de tournesol.
Je ne vois pas les acariens mais les fourmis se "grattent" souvent et il y a des choses noires qui sont vers le couvain.
Avez-vous un moyen pour les éliminer ?
J'avais 3 autres fondations qui avaient toutes des grappes d’œufs mais qui disparaissaient puis étaient remplacées par des autres œufs est-ce à cause de ça ? Je peux utiliser du vinaigre mais est-ce que si les ouvrières la boivent cela pourrait les tuer ?
Merci pour votre aide. :)
Avatar de l’utilisateur
Ketrurroyal

Re: Envahie par des acariens ?

Message non lupar Sha-ka » Lun 29 Aoû 2016 19:36

La nourriture doit être retirée le jour après l'avoir mise, surtout ce qui est à base de lait. De plus, une jeune fondation n'a pas besoin de beaucoup de nourriture.
Avatar de l’utilisateur
Sha-ka

Re: Envahie par des acariens ?

Message non lupar etii » Lun 29 Aoû 2016 21:22

Il faudrait faire des photos pour être certain...
Avatar de l’utilisateur
etii

Re: Envahie par des acariens ?

Message non lupar Morgoth » Mar 30 Aoû 2016 19:16

Etii à tout dit, sans photo, tout ne sera que spéculation.
Avatar de l’utilisateur
Morgoth

Re: Envahie par des acariens ?

Message non lupar Antonymous » Mar 30 Aoû 2016 22:56

Elles sont en tube seulement ou ont accès a une ADC ?
Avatar de l’utilisateur
Antonymous

Re: Envahie par des acariens ?

Message non lupar Ovny » Mer 31 Aoû 2016 00:31

Wow...Je laissais la nourriture deux jours durant. :(
Merci pour l'information en tout cas !
Avatar de l’utilisateur
Ovny



Retourner vers Parasites & Commensaux


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum