Qualité des photos avec bonnette

Re: Qualité des photos avec bonnette

Message non lupar Nixou » Mer 22 Mar 2017 17:56

Merci pour vos retours.

J'ai réessayé de prendre des photos avec des sujets en pleine lumière (soleil).
Ils sont plus gros que ceux des photos initiales.
J'ai utilisé la bonnette x4 cette fois (contre la x2 la dernière fois).

Image
Image


Le résultat est effectivement mieux (même si les sujets sont plus gros que la première fois pour le coup).
Ce n'est pas encore 100% net mais le soleil était légèrement caché par les nuages donc il y a sans doute moyen de faire mieux.
Je n'ai pas essayé encore d'éclairer à l'aide d'une lampe ou autre.

Concernant la réponse de RollingMan, j'avoue ne rien y connaître du tout.
Pour le moment je ne sais pas du tout comment "ouvrir plus" ou "augmenter le temps d'exposition" ou "rajouter de l'ISO".
Je vais du coup me renseigner là-dessus et refaire des essais ensuite.

Je vous tiens au courant. En tous cas tout ça est encourageant !

Merci encore.
Avatar de l’utilisateur
Nixou

Re: Qualité des photos avec bonnette

Message non lupar RollingMan » Mer 22 Mar 2017 22:25

Bon, ça avance ! Ce n'est pas encore ça, mais ça va mieux !! :-)

Oui, renseigne-toi, c'est la base du reflex et ça change tout !! :-) :-)
Avatar de l’utilisateur
RollingMan

Re: Qualité des photos avec bonnette

Message non lupar Nixou » Jeu 23 Mar 2017 19:53

Me revoilà. ^^

J'ai fait quelques tests aujourd'hui et j'ai du coup quelques questions.

J'ai bien trouvé la configuration de l'ouverture (je ne peux pas descendre en-dessous de 5.6, c'est le minimum).
Pour les ISO le moins que je peux mettre est 100, j'ai donc essayé comme cela.
Pour le temps d'exposition, je suis moins sûr : j'ai une option "vitesse d'obturation", est-ce que c'est de ça dont il s'agit ?

Pour le moment j'ai fait le constat suivant :
- en baissant les ISO à 100 et en augmentant la vitesse d'obturation à 1/160 l'image devient très sombre ;
- je commence alors à éclairer (avec la lumière de mon téléphone) ;
- de là je récupère de la lumière et je prends la photo mais je ne constate pas d'amélioration véritable.

Voici un exemple (même sujet qu'au début du poste, c'est-à-dire Pheidole pallidula) avec la configuration suivante :
- ISO = 100 ;
- Ouverture = 5.6 ;
- Vitesse d'obturation = 1/160.

Ce que je constate également avec cet exemple c'est que le poids de la photo est faible par rapport aux essais précédents (3 à 6mo pour les précédents, 1 à 1.7mo avec ces réglables).
Est-ce que ça peut être un indice d'un problème de réglage côté qualité ?

Image


Sinon j'imagine que ça peut être que je n'ai toujours pas assez de lumière.
Si c'est cela je me demande : comment fournir + de lumière ? Avec quoi éclairez-vous de votre côté ?
Faut-il obligatoirement un spot ou bien une simple lumière de téléphone / lampe est censée être suffisante ?

Merci encore pour votre aide.
Avatar de l’utilisateur
Nixou

Page Précédente


Retourner vers Macrophotographie (techniques et matériels)







Forum