[Blog] Crematogaster scutellaris de Pandawa3

[Blog] Crematogaster scutellaris de Pandawa3

Message non lupar Pandawa3 » Ven 28 Avr 2017 23:30

Bonjour à tous !

Je crée ce blog afin de vous partager l’évolution de mes Crematogaster Scutellaris, mais aussi pour éviter les erreurs et vous demander conseil si besoin est.

Cette espèce a été trouvée chez moi (dans le sud, près d’Avignon), un soir d’automne. Je dirais octobre pour le mois mais je ne m’en souviens plus exactement.

La gyne a passé l’hiver dans son tube (forcément), mais sans diapause. Peut-être une erreur de ma part car même si elle n’est pas obligatoire, je n’avais pas de dispositif de chauffage, la gyne est donc restée à température ambiante et le développement a donc été très faible.


Mardi 3 janvier 2017 :
Image


Jeudi 9 mars 2017 :
Image


J'ai ensuite décidé d'investir dans un thermostat ainsi qu'un système de chauffage, et n'ayant pas vraiment envie d'y mettre le prix fort, j'ai donc décidé d'acheter le thermostat "InkBird ITC-1000 F" présenté ici : viewtopic.php?f=26&t=23270, qui fonctionne d'ailleurs à merveille pour le moment ! Merci d'ailleurs à @Pascal00 pour le tutoriel car sans ce dernier je n'aurais pas eu le courage me lancer dans ce petit bricolage. (je l'ai reçu le mercredi 26 mars, je suis donc encore en phase de test).

La gyne est donc chauffée à 23°C en journée et descendue à température ambiante de nuit.

Vendredi 28 avril 2017 :
Image


Le couvain actuel est composé d'une vingtaine d’œufs, six larves et 3 nymphes.
Une des nymphes ayant déjà commencé à prendre de la couleur !
Image
L'éclairage éclaircit la coloration de la nymphe.


Il n'y a plus qu'à espérer que la petite colonie se développe bien.

Je souhaite une bonne fin de soirée à ceux m'ayant lu ! (Et ceux ne m'ayant pas lu également, mais ils ne le sauront pas du coup... :think: !)

A bientôt ! *salut*

Pour tout conseil ou information, je vous redirige vers mon [Q/R].
Avatar de l’utilisateur
Pandawa3

Re: [Blog] Crematogaster scutellaris de Pandawa3

Message non lupar Pandawa3 » Ven 5 Mai 2017 23:48

Bonsoir à tous,

Me voici de retour, la première ouvrière est enfin née ce mercredi 02 mai 2017, elle est toute petite, mais si mimi ! ;-) *love*
Après sa naissance, j’ai donc connecté le tube à une ADC préparée il y a maintenant un petit moment, j’ai déposé un petit coton bien imbibé de liquide sucré, mais je vois personne sortir pour le moment, je sais qu’elle est très timide, elle sortira sûrement quand elle aura faim, en tout cas elle n’a pas vraiment l’air très téméraire. Mais bon elle est seule et est toute "neuve" ! XD

Bref je ne vous retiens pas plus, je passe directement à quelques photos et vidéos !
:-)

Mardi 2 mai 2017 :
Image


Mercredi 4 mai 2017 :
Une petite vidéo ! :hihi:


Vendredi 5 mai 2017 :
Et une seconde vidéo ! :-p



J'en profite également pour vous montrer mon installation, il y a un topic pour ça, je sais mais au moins vous le voyez ici !
Image

Celle-ci montre l'ensemble et n'a pas vraiment de rapport avec le blog, je l'ai donc mise en "spoiler" ! ;-)
Image


Lien pour rejoindre le [Q/R], n'hésitez pas à critiquer (en bien ou en mal !). ;-)
Avatar de l’utilisateur
Pandawa3

Re: [Blog] Crematogaster scutellaris de Pandawa3

Message non lupar Pandawa3 » Dim 14 Mai 2017 12:00

Salut salut,

Triste nouvelle... L'ouvrière à un petit souci, je ne sais pas exactement ce qu'elle a. Il y a une petite semaine j'ai enlevé l'aire de chasse qui était reliée au tube car le liquide sucré que j'avais mis faisait que de sécher, et personne ne sortait du tube. J'ai donc déconnecté l'ADC et j'ai décidé de mettre une goutte sur du papier aluminium directement dans le tube. C'est donc ce que j'ai fais, et mercredi soir je regarde ce qu'il se passe, et là, l'ouvrière était au fond de la goutte de liquide :'(, je l'ai donc laissé car il était tard. Le lendemain en me levant j'ai regardé, et comme par miracle l'ouvrière marchait dans le tube, la goutte de liquide n'était plus là. Donc jusqu'ici tout va bien, mais depuis ce jour elle est sur le dos, les 6 pattes en l'air... je ne comprends pas vraiment ce qu'elle a, car elle n'est pas morte, quand je bouge le tube un petit peu, ses pattes bougent mais elle reste sur le dos, et si je l'aide à se remettre droite, dix minutes plus tard elle est de nouveau sur le dos.
Pourriez-vous m'aider ?

[Blog] Crematogaster scutellaris de Pandawa3, Photo de qualité médiocre mais pas besoin d'un forte qualité pour voir qu'elle n'a pas l'air très bien...
Photo de qualité médiocre mais pas besoin d'un forte qualité pour voir qu'elle n'a pas l'air très bien...


Le lien du [Q/R] pour m'aider ou pour n'importe quel autre critique ou conseil ! :-)
Avatar de l’utilisateur
Pandawa3



Retourner vers Blogs des espèces "françaises"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum