Suivi de mes débuts avec Camponotus ligniperdus

Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Platystick » Lun 30 Avr 2018 18:03

Salut tout le monde, *salut*

J'ai acheté une reine Camponotus ligniperdus avec 1 ouvrière et 1 œuf en septembre 2017 (reine ramassée en 2016).
Image


Elle est allée en diapause dans le réfrigérateur à 7°C début novembre.
Ressortie gentiment de la diapause durant le mois de février.

Début mars, la réserve d'eau du tube dans lequel je l'ai reçue étant vide, j'ai raccordé un nouveau tube avec eau et éponge magique à la place du coton.
Mauvaise manipulation avec une bande collante et l'œuf... La seule ouvrière n'arrivant pas à décoller l'œuf, je l'ai aidée avec une pince pour libérer la larve. :neutral:

Elles font des aller-retours entre les 2 tubes (reliés avec un bouchon de sagex) avec la larve suivant le moment de la journée.

Fin mars la larve a fortement grossi et la reine a pondu ses premiers œufs. \o/
Image


Début avril, elles ne vont plus dans l'ancien tube et l'ouvrière s'attaque au sagex entre les tubes, je décide de relier le nouveau tube à une petite aire de chasse pour les nourrir plus facilement.

Le 10 avril la reine a pondu une nouvelle grappe d’œufs, les autres grossissent bien et la larve est devenue cocon ! :-p

23 avril, les oeufs sont de différentes tailles.
Image


28 avril, le cocon est devenu très foncé et les différents stades des œufs sont bien rangés, elle a encore pondu !
Image


30 avril, hier soir le cocon était brun et ce matin ma première naissance. :slap: Le reste du cocon est posé dans l'ADC.
La nouvelle ouvrière est plus clair pour l'instant.
Image


À suivre...
Avatar de l’utilisateur
Platystick

Re: Suivi de mes débuts avec Camponotus Ligniperdus

Message non lupar Platystick » Mar 1 Mai 2018 14:07

Aujourd'hui j'ai donné pour la 1ière fois une proie (ver de teigne congelé 72h) que j'ai coupé en 2 et posé dans l'ADC.

Rapidement mon ancienne ouvrière est allée goûter cette nouvelle nourriture et j'ai bien observé pour voir si elle allait nourrir sa petite sœur d'un jour.
En effet, elle est directement retournée dans le tube pour faire une trophallaxie à la nouvelle venue.

Au même moment la reine est sortie du tube (elle se sont croisées) et est allée dans l'ADC. Je ne comprenais pas vraiment (elle ne sort jamais), elle est allée dans un coin de l'ADC, s'est mise dos à la paroi et... elle a fait pipi ! :lol2:

La tâche dans l'angle.
Image


Merci le plâtre, mais il faut leur aménager des wc ? o_O
Avatar de l’utilisateur
Platystick

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Skae » Mar 1 Mai 2018 18:22

Salut,
moi aussi j'ai une colonie de Camponotus ligniperdus à peu près au même stade que toi ;-) . Je trouve leur observation passionnante et je te conseille de mettre des petits cailloux (de la taille de la tête d'une ouvrière), les miennes recouvrent leurs repas finis et en mettent à l'entrée du nid, je trouve ça intéressant à regarder *good* .
Je trouve ça périlleux d'acheter une telle colonie XD avec toutes les difficultés que les éleveurs rencontrent, moi j'ai trouvé la mienne à la montagne :hihi: .

Bonne chance pour la suite.
Avatar de l’utilisateur
Skae

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Platystick » Mer 2 Mai 2018 15:33

Skae a écrit:Je trouve ça périlleux d'acheter une telle colonie XD avec toutes les difficultés que les éleveurs rencontrent, moi j'ai trouvé la mienne à la montagne :hihi:

Tu as bien raison je fais tout à l'envers :

J'ai trouvé une reine identifiée Solenopsis fugax et vu la taille de cette espèce, je voulais plus gros, plus visible.
Pour éviter une trop longue commande, j'ai trouvé un vendeur de reptiles dans ma ville qui avait une fondation de Camponotus ligniperdus, le genre de fourmis bien visibles...

C'est en attendant ma commande que j'ai fait des recherches pour comprendre que ce n'est pas une espèce pour débutant, que c'est très long comme développement et qu'il faut faire une diapause dans 2 mois ! 8-O

Pas grave, j'aime les challenges et je suis patient.
Du coup, il ne s'est rien passé durant les 6 premiers mois mais depuis début avril ça commence à bien évoluer. Et c'est à ce moment que c'est très intéressant. :slap:

Du côté de ma Solenopsis, elle ne fait rien, je pensais qu'il lui fallait une diapause pour commencer la ponte mais ça fait 2 mois qu'elle est au chaud et elle ne fait toujours rien.
Je pense que je vais la relâcher où je l'ai trouvée.
Avatar de l’utilisateur
Platystick

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Skae » Mer 2 Mai 2018 22:32

il faut faire une diapause dans 2 mois ! 8-O

Cela me parait très court ! La diapause c'est plutôt début septembre ce qui nous laisse 4 mois :-p. D’ailleurs, je ne sais pas si tu as remarqué mais les larves des Camponotus ligniperdus deviennent jaunes lorsque la colonie passe en diapause, c'est le meilleur moyen pour savoir quand il faut les mettre au frais *good*.

Du côté de ma Solenopsis, elle ne fait rien, je pensais qu'il lui fallait une diapause pour commencer la ponte mais ça fait 2 mois qu'elle est au chaud et elle ne fait toujours rien.

Peut-être est-t-elle dans un espace trop grand, j'ai des Myrmica sp. (que j'ai récoltées lors d'essaimage), qui ne voulaient pas pondre alors j'ai décidé de faire un espace confiné dans le tube et dès le lendemain les reines pondaient ! Elles avaient trop d'espace et ne considéraient pas leur tube comme un abri.
Avatar de l’utilisateur
Skae

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Platystick » Jeu 3 Mai 2018 11:14

Je leur ai fait une diapause de 4 mois, de novembre à février mais je n’avais pas de larve, juste un œuf mais jaune.
L’ouvrière m’a fait comprendre que c’était l’heure de la diapause en bouchant l’entrée du tube avec de la mie de pain. :lol2:
Je vais réduire la place dans le tube de ma Solenopsis pour voir si ça déclenche la ponte merci du conseil.
Avatar de l’utilisateur
Platystick

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Platystick » Mar 8 Mai 2018 13:59

Le 7 Mai je compte 6 cocons, 6-7 larves et une vingtaine d'œufs. :slap:

Image
Avatar de l’utilisateur
Platystick

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Platystick » Lun 14 Mai 2018 15:53

Une 2ème naissance pour mes Camponotus et une mort-née toute sèche découverte dans l'ADC, je pense que c'était la jumelle de ma première qui ne devait pas être viable.

Merci Skae pour ton astuce de diminuer l'espace vital de ma Solenopsis, je viens de découvrir une grappe d'œufs ! :slap:

Invisibles à l'œil nu, je les ai découverts sous le microscope :

Image


La réserve d'eau du tube est quasiment vide, ça va être difficile de la faire déménager maintenant qu'elle a pondu. :tututu:
Avatar de l’utilisateur
Platystick

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Skae » Lun 14 Mai 2018 21:02

Super ! Je suis content pour toi ;-) . Tu peux toujours essayer de relier ton tube à un nouveau quand celui-ci sera sec ou même maintenant (attention au risque d’asphyxie), les gynes seules sont bien plus actives que ce qu'on peut croire ( ça dépend certainement de l'espèce) !
Avatar de l’utilisateur
Skae

Re: Suivi de mes débuts avec Camponotus ligniperdus

Message non lupar Platystick » Lun 4 Juin 2018 17:03

Suite de la fondation de la fondation… :-p

Les 6 cocons ont éclos entre le 12 et le 25 mai, j'en suis à 8 ouvrières. *good*

Elles ne sont pas très actives, seule la toute première se tape les expéditions ADC pour nourrir toute sa famille.

J'ai donné un morceau de poulet (bouilli) et comme elle s'acharnait dessus, j'ai découpé 2 petits morceaux qu'elles ont rentrés au fond du tube contre la réserve d'eau (qui est une éponge magique).
Directement elles ont déménagé à l'entrée du tube, reine, couvain et ouvrières.
Le lendemain une ouvrière a décapité une larve de teigne dans l'ADC et a déposé la tête de la larve vers l'éponge magique sur les morceaux de poulet.

Voyant que toute la fondation était entassée à l'entrée du tube et n'allait plus vers la réserve d'eau, j'ai relié un 2ème tube avec eau + éponge à l'ADC au cas où...

Ça a pris une semaine mais ce matin j'ai découvert la fondation entièrement déménagée dans le nouveau tube.

Je ne comprends pas pourquoi elles ont dégueulassé leur tube à ce point alors qu'il y a l'ADC avec des petits tuyaux vides pour faire le vide-ordures. *suspect*

Tube d'origine sale (elles finissent le déménagement) :
Image


Nouveau tube colonisé :
Image


Image
Avatar de l’utilisateur
Platystick

Suivante


Retourner vers Présentation de vos Colonies de Fourmis


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum