Toutes mes fondations et colonies

Toutes mes fondations et colonies

Message non lupar Khiriath » Dim 18 Aoû 2019 12:49

Bonjour à tous, voici une petite présentation (sans photo désolé ça gâche un peu et ça fait pâté) et un petit historique de mes colonies. À noter que je n'ai pas d’espèce préférée, elles ont toutes leur charme et leurs particularités.

Lasius sp. noire 1: C'est ma toute première reine et elle est encore en vie *oups* , et elle fut achetée sur un site de vente à l'été 2015. Après la première année en 2016 et elle comptait 50 ouvrières, puis 100 la deuxième, 200/250 en 2018 et malheureusement elles n'ont pas pu avoir de diapause correcte cette année (13°C) donc elles me font une diapause en plein été et 2) 100 ouvrières sont mortes suite à un déménagement raté. Elles vécurent dans un nid en béton cellulaire les 3 premières années et aujourd'hui elles sont amorphes en tube relié à une ADC.

Lasius sp. noire 2 et 3: Récoltées en septembre 2018 dans ma cour, La numéro 2 est bien partie et compte une trentaine d'ouvrières au bas mot avec un gros tapis d'une 20aine de larves et la numéro 3 n'en compte qu'une dizaine avec 5/6 larves et 2 cocons.

Camponotus Vagus: Elles ont eu du mal à démarrer à lété 2018 et ne comptait que quelques ouvrières une dizaine tout au plus avant la diapause. Diapause à 13 degrés de novembre à fin février. Elles ont au moins 40 ouvrières et un très beau couvain (tous stades) et pourtant ne sont pas chauffées. Mais j'ai peur pour leur avenir car c'est difficile pour moi de varier leur alimentation (lait sucré et ténébrio molitor seulement depuis le début) et vu que ce genre souffre souvent de carences... Si vous voulez me donner des conseils, notamment des sources de vitamines je prends.

Camponotus japonicus: Reçues en même temps que la C. vagus, cette espèce est vraiment très active, avec 30 ouvrières (peut-être un tout petit plus) il y en a toujours au moins 3 dans l'ADC et bien plus souvent 6 voire 10 ! Chauffées depuis 1 semaine environ. Il y a le même problème de diversité de nourriture que pour les Camponotus vagus. Leur diapause faite à 17 degrés ne les a pas empêché de fourrager. :hihi:

Camponotus castaneus: Les choupettes viennent d'arriver et sont en parfaite santé. Une reine et 1 ouvrière avec 4 œufs. La réserve d'eau était vide à leur réception du coup un peu de mal à leur recréer un environnement humide, j'ai pris un tube humide et sombre et je l'ai mis bout à bout avec le tube de transport mais impossible de les faire déménager. Du coup, ça fait une très grande loge pour fonder.

Pheidole pallidula }:-> : Une dizaine d'ouvrières arrivées avec les C. castaneus, rien à dire dessus si ce n'est que le chauffage par tapis chauffant (en dessous) engendre trop de condensation. Pas encore d'évasion. *amen*

Voilà, vous êtes libres de poster de gentils commentaires j'y répondrai. :-)
Avatar de l’utilisateur
Khiriath

Re: Toutes mes fondations et colonies

Message non lupar Lebenêt » Dim 18 Aoû 2019 13:14

Bonne chance avec toutes ces jolies filles ! :-)

Fais peut-être attention à l'asphyxie pour la Camponotus castaneus...
Avatar de l’utilisateur
Lebenêt

Re: Toutes mes fondations et colonies

Message non lupar Khiriath » Dim 18 Aoû 2019 13:24

Merci @Lebenêt.

Il y a un tout petit espace entre les deux tubes, un millimètre environ donc elles peuvent respirer. Mais l'ensemble est bien solide pas de risque de roulement de tube. L'ouvrière, de moyenne taille, semble ne pas pouvoir passer par l'intestice.
Avatar de l’utilisateur
Khiriath

Re: Toutes mes fondations et colonies

Message non lupar Khiriath » Mer 30 Oct 2019 21:29

Tout le monde est en pré-diapause à 13°C sauf les Camponotus japonicus qui sont à 17°C.

Elles seront toutes à 8°C d'ici lundi sauf (encore) les japonicus qui seront à 13 degrés pour leur diapause.
Avatar de l’utilisateur
Khiriath

Re: Toutes mes fondations et colonies

Message non lupar Khiriath » Mer 12 Fév 2020 01:06

Bonsoir à tous, voici la suite ! *good*

Lasius sp. noire 1 : RAS, sortie de diapause aujourd'hui, elles étaient avec les Lasius numéro 2 dans le grenier où il a pu faire très froid. Température de 15 degrés pour l'instant et jusqu'au 15 février avant de les remettre à température ambiante. 150 ouvrières environ avec un très très gros tapis de larves et d’œufs. Elles sont encore partiellement agglutinées mais l'activité a bien repris quand même, malgré qu'elles ne sortent pas encore dans l'ADC.

Lasius sp. noire 2 (ou 3 je sais pas, une des deux a disparu je ne sais plus comment^^ ) : tout va bien 20 ou 30 ouvrières avec un beau tapis de couvain aussi et même constat que les numéro 1 au niveau de l'activité.

Camponotus vagus : aucune morte d'après le peu que je peux voir (elles sont encore en grappes pour la plupart) donc toujours la quarantaine de fifilles. Elles ont eu leur diapause à 13 degrés environ et ont l'air de bien se porter à leur sortie de diapause aujourd'hui. J'ai même vu une ouvrière dans l'ADC, bien que pas sûre d'elle et lente comme tout. Un petit tapis de larves et d’œufs.

Camponotus japonicus : catastrophique. Une dizaine de mortes voire plus, 15 survivantes minimum à l'appel, mais sûrement pas beaucoup plus. Elles ont eu du mal avec la diapause à 15 degrés je pense réellement qu'elle doit passer la diapause à 17 degrés comme l'année dernière. Enfin ça doit dépendre d'où vient ma gyne, de Chine le vendeur a-t-il dit. Point positif, la gyne est vivante et une vingtaine de petites larves sont là.

Camponotus castaneus : elles ne sont pas encore sorties de diapause ; je la ferai en mars pour cette espèce qui subit de longs hivers mais tout va bien à l'heure actuelle. Par contre la diapause fut très chaude 13 degrés, elle en nécessite normalement 8 (de degrés). En espérant de tout cœur que ça ne leur portera pas préjudice jusqu'à l'année prochaine. 1 gyne et 1 ouvrière toujours. Les œufs ont été mangés il y a longtemps.

Pheidole pallidula : j'avoue ne pas trop m'en intéresser voire les avoir délaissées. En fait quand j'ai vu que la totalité ou presque des ouvrières ont fini dans l'huile de paraffine c'était la grosse désillusion et le fait qu'elles n'étaient pas chauffées cet hiver n'a peut-être pas arrangé les choses. On parle de 19 ou 20 degrés en hiver et il faisait plutôt 17 ou 18 dans ma chambre durant cette période. Du coup, la gyne est seule, sans couvain du tout.

Voilà j'espère que vous avez apprécié cette mise à jour, sachez que même si je ne poste que rarement, je suis tout de même présent sur le forum, et ce très régulièrement.
Avatar de l’utilisateur
Khiriath

Re: Toutes mes fondations et colonies

Message non lupar Khiriath » Mar 9 Juin 2020 21:35

Des nouvelles vite fait de mes colonies. Il n'en reste que 3. :'(

Lasius sp. noire 1 : Il y a un gros tas d’œufs mais ça n'évolue pas en larves. Effectif toujours à 150 ouvrières environ, elles sont actives mais je ne comprends pas que le couvain n'évolue plus. Elle provient d'un site internet donc peut-être a-t-elle été pillée et qu'elle est sur la fin de sa fertilité. Espérons que ce ne soit pas le cas.
Notons une petite inondation en début d'année mais le problème fut réglé par l'ajout d'un nouveau tube.

Lasius sp. noire 2 : Il y a un petit tas d’œufs et un peu de larves, pas de cocons encore... L'année n'a pas encore vraiment commencé pour les deux Lasius, je ne comprends pas pourquoi. Bref ça stagne, même si comme pour l'autre, l'activité est là.

Camponotus vagus : Les premières ouvrières de l'année ne sont pas nées mais ça viendra bientôt, en effet cette colonie de 40 ouvrières et 2 ou 3 de plus (dont un petit major, ou gros media je ne sais pas) nourrit tout un gros tapis de larves qui fait presque toute la longueur du tube habitable. Ça promet. :hihi:

Toutes les colonies, qui commencent à avoir quelques années, sont depuis toujours nourries au lait sucré, et rarement un vers de farine ou une mouche par ci, par là. Que pensez-vous que je devrais ajouter pour éviter les carences ?

J'écarte le miel car je n'ai pas confiance, on ne sait pas vraiment où les abeilles butinent et si elles vont sur des fleurs traitées ou non.

Pour les autres colonies, elles sont mortes car je n'ai pas pu m'en occuper pendant plus de deux semaines (étant à l’hôpital) et contrairement aux Lasius et la Camponotus vagus, elles n'ont pas survécu.

C'est fini, rendez-vous dans les commentaires ! *good*
Avatar de l’utilisateur
Khiriath

Re: Toutes mes fondations et colonies

Message non lupar Cheevi » Mer 10 Juin 2020 08:21

Tu as sûrement la réponse dans ta question, si le couvain n'évolue pas, c'est qu'il ne dispose pas assez de protéines.

Les liquides sucrés sont majoritairement pour les ouvrières/gynes, le couvain croît par l'apport de protéines, même si les ouvrières/gynes en consomment également.

Alors si tu as 150 têtes plus du couvain et que tu leur donnes une mouche par ci par là, ce ne doit effectivement pas être assez.
Avatar de l’utilisateur
Cheevi

Re: Toutes mes fondations et colonies

Message non lupar Khiriath » Mer 10 Juin 2020 13:42

Donc le lait ne contient pas assez, ou manque de certaines protéines ?

Merci de l'intérêt porté.
Avatar de l’utilisateur
Khiriath

Re: Toutes mes fondations et colonies

Message non lupar Cheevi » Mer 10 Juin 2020 13:57

Les fourmis n'étant pas des mammifères, je ne pense pas qu'elles disposent de la lactase pour assimiler les protéines de lait. Je précise que je n'ai pas cherché de source précise pour m'assurer qu'elles ne disposent pas de cette enzyme.

Par contre, elles assimilent bien la protéine animale.
Avatar de l’utilisateur
Cheevi

Re: Toutes mes fondations et colonies

Message non lupar camponotus38 » Mer 10 Juin 2020 14:01

Le lait n'est en aucun cas suffisant pour assurer l'apport protéique complet d'une colonie !
De la viande ! ;-)
Avatar de l’utilisateur
camponotus38

Suivante


Retourner vers Présentation de vos Colonies de Fourmis


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum