[Blog] Lasius niger

[Blog] Lasius niger

Message non lupar Necrophile » Dim 29 Juin 2008 16:53

Bon alors voilà, je commence le blog de ma nouvelle (et première^^) colonie de Lasius Niger.

29/06/08


J'ai reçu la gyne dans son tube à essai hier dans un paquet bien protégé. Malheureusement le tube est fêlé et la réserve d'eau est épuisée... Il va falloir que je change le tube mais je n'en ai pas chez moi et je ne sais pas où en trouver :-|

Bref, malgré ça la gyne à l'air d'aller très bien, elle était accompagnée de deux ouvrières et de 11 cocons. J'ai l'impression qu'il y a aussi pas mal d'œufs mais comme ils sont collés entre eux et qu'ils sont beaucoup plus petits que les cocons je me demande si s'en est vraiment^^ (oui c'est ma première colonie :-D).

Juste avant de me mettre à écrire ce message j'ai assisté à la naissance d'un nouvelle ouvrière :mrgreen:
Il y a donc maintenant dans le tube 1 gyne, 3 ouvrières, 10 cocons et toujours le petit tas d'œufs ou de je ne sais quoi^^

Je pense qu'il va falloir que je leur donne à manger aussi, que me conseillez-vous ? Un peu d'eau sucrée ? C'est ce que je pense mettre mais je ne sais pas comment, j'enlève le coton dépose la goutte et remets le coton ?
Désolé de poser des questions bidons mais j'ai vraiment envie de bien faire, surtout qu'une ouvrière titille bien le coton d'entrée, j'voudrais pas qu'elle s'échappe^^

Pour les questions réponses, c'est ici !
;-)
Avatar de l’utilisateur
Necrophile

Re:[Blog] Lasius niger

Message non lupar Necrophile » Mar 1 Juil 2008 16:34

01/07/08

Avant-hier j'ai mis un morceau de pomme dans le tube à essai. Le lendemain, le morceau de pomme était beaucoup plus petit mais j'ai l'impression que c'est plus dû au vieillissement de la pomme plutôt qu'aux fourmis... Je pense qu'elles n'y ont pas touché, je l'ai donc enlevé et j'ai mis un petit morceau de sucre imbibé de lait, on va voir ce que cela donne!

Edit : 2 des 3 ouvrières sont sur le morceau de sucre =D

Re-edit : Y'a pas photo, elles préfèrent largement ça au bout de pomme, il y a toujours au moins une ouvrière sur le morceau de sucre et j'ai pu observé des trophallaxies (un 'l' ou deux?) entre ouvrières et gyne!
Avatar de l’utilisateur
Necrophile

Re:[Blog] Lasius niger

Message non lupar Necrophile » Lun 7 Juil 2008 19:07

07/07/08

J'ai laissé mes Lasius niger pendant 3 jours (je n'étais pas chez moi^^) et là surprise : 3 nouvelles ouvrières sont apparues (elles sont donc maintenant 6)! Donc j'ai redonné du sucre imbibé de lait à ma petite colonie :-D
Par contre le tube à essai est vraiment en mauvais état et la réserve d'eau est écoulée depuis le début, le coton du fond commence à se salir (pourriture?^^)... J'ai commandé des tubes en pyrex, j'espère qu'ils vont vite arriver pour pouvoir procéder au déménagement !
J'essaierai de prendre des photos après le changement de tube ! (par contre je n'ai qu'un appareil photo numérique classique, je pense que la qualité sera vraiment mauvaise^^)
Avatar de l’utilisateur
Necrophile

Re:[Blog] Lasius niger

Message non lupar Necrophile » Ven 11 Juil 2008 17:01

11/07/07

Aujourd'hui déménagement!
J'ai reçu mes tubes en pyrex et comme l'ancien tube était en mauvais état et sa réserve d'eau vide, je les ai changé de tube =) J'ai donc accolé les deux tubes en les maintenant avec du scotch. J'ai laissé les fourmis tranquilles pendant 30 minutes. Après ces 30 minutes, elles n'avaient toujours pas bougé, j'ai donc employé les grands moyens^^ J'ai caché le nouveau tube avec un chiffon pour l'assombrir et j'ai braqué une lampe sur l'ancien, résultat : 30 minutes après elles avaient toutes changé de tube, et amené le couvain avec elles =) Aucune perte, toutes les fourmis, tous les cocons et les oeufs sont intacts et toujours présents! De plus, depuis l'autre jour, un nouveau cocon a éclos, les ouvrières sont 7!
Je retrouve mon APN et j'essaye de faire des photos :p
Avatar de l’utilisateur
Necrophile

Re:[Blog] Lasius niger

Message non lupar Necrophile » Mar 22 Juil 2008 18:16

22/07/08

Ca y est, j'ai placé mes Lasius niger dans une aire de chasse!
C'est une boite de ferre*o rocher^^ J'ai laissé le couvercle mais je l'ai découpé afin de laisser un plafond périphérique. J'ai placé le tube à essai contre une paroi de l'aire de chasse et j'ai mis un peu de patafix afin que le tube reste en place. J'ai bien sûr bien talqué les parois et le plafond périphérique :grin:
Au début, quelques ouvrières sont sorties doucement du tube et ont fait un petit tour de l'aire de chasse mais depuis elles restent toutes cloitrées dans le tube... Je met la nourriture dans l'aire de chasse mais j'ai l'impression qu'elles n'y touchent pas et restent tout le temps collées au coton humide du tube à essai...
Est-ce que vous pensez qu'il y a un problème ou c'est juste qu'elles n'ont pas faim? Que devrais-je rajouter dans l'aire de chasse?

Pour les questions/réponses c'est ici!

Merci =)
Avatar de l’utilisateur
Necrophile

Re: [Blog] Lasius niger

Message non lupar Necrophile » Dim 17 Aoû 2008 20:44

17/08/08

Ca fait un moment que je n'ai pas donné de nouvelles^^
Il y a un moment j'ai eu la mauvaise idée de mettre un peu d'herbe dans l'aire de chasse. Effectivement, les fourmis ont ramené toute l'herbe dans le tube à essai et je ne pouvais plus bien les observer. Aujourd'hui je me suis décidé de les changer de tube car en plus de l'herbe qui gênait vraiment l'observation, le tube devenait vraiment sale.
Je les ai donc changé de tube et j'ai eu une assez mauvaise surprise. Je n'ai plus aucun cocon et les ouvrières ne sont que 8. Il reste quand même quelques œufs mais j'ai l'impression qu'ils sont là depuis très longtemps et il n'évoluent pas...
Le point positif c'est qu'elles se remettent à bouger^^ Dans l'autre tube à essai elles étaient complètement amorphes (c'est aussi ça qui m'a poussé à changé de tube) mais maintenant elle sont de nouveaux actives (elles vont manger dans l'aire de chasse et j'ai observé des trophallaxies) , ça fait plaisir =)

Sinon j'ai essayé de prendre des photos mais je n'arrive pas à avoir un résultat correct, toutes mes photos sont floues ou alors on ne voit rien >_<
Avatar de l’utilisateur
Necrophile

Re: [Blog] Lasius niger

Message non lupar Necrophile » Lun 18 Aoû 2008 18:19

18/08/08

Voilà, sur les conseils d'Etii, je met une photo de l'ensemble tube à essai / aire de chasse! Malheuresement on ne voit pas du tout les fourmis, et à peine une tache noire :-s (elles sont toutes agglutinées contre le coton...)

Image


Mais en cherchant un peu j'ai retrouvé un vieil appareil photo chez moi, j'ai donc pris l'objectif et j'ai fait quelques essai avec mon APN. Au bout d'une dizaine d'essai j'ai enfin réussi à prendre des photos correctes :grin:
Bon le truc c'est que les fourmis étaient toutes les unes sur les autre donc on ne voit pas grand chose (pas même la gyne^^) mais j'suis fier de moi :grin:
On peut bien voir les oeufs! Voilà les photos :

Image


Image


J'en reprendrais de la gyne dès qu'elle aura un peu d'air^^

Pour les Q/R, c'est ici!
Avatar de l’utilisateur
Necrophile

Re: [Blog] Lasius niger

Message non lupar Necrophile » Mer 20 Aoû 2008 16:04

20/08/08

Pas grand chose de nouveau, c'est justement ça qui m'inquiète... Les œufs n'évoluent pas. J'ai l'impression qu'ils sont là depuis très longtemps mais ils n'évoluent pas en larves, à quoi cela peut-il être dû ? Les températures sont basses en ce moment, vous croyez que ça peut venir de là ? A moins que ce soit parce que je les ai mises trop tôt avec une aire de chasse ? A ce moment là, il suffirait que je remette un coton au bout du tube mais je pense quand même que 8 ouvrières c'est suffisant pour une aire de chasse^^

Q/R, c'est ici!

;-)
Avatar de l’utilisateur
Necrophile

Re: [Blog] Lasius niger

Message non lupar Necrophile » Lun 25 Aoû 2008 20:55

25/08/08

Toujours rien de nouveau concernant cette colonie. En revanche, j'ai reçu 3 gynes de cette même espèce il y a quelques jours et ces débuts de colonies ont l'air plus prometteurs. (en tout cas ils sont plus rapides, une gyne à déjà 17 ouvrières!!). Je ne sais donc pas trop quoi faire, si je crée un nouveau blog pour ces 3 autres colonies (1 seul blog pour les 3) ou si je parle de ces colonies dans ce blog. Ou alors je n'en parle pas du tout :-p
Avatar de l’utilisateur
Necrophile

Re: [Blog] Lasius niger

Message non lupar Necrophile » Dim 7 Sep 2008 17:06

07/09/08

Là je commence vraiment à me demander ce qui ne va pas. Les œufs sont toujours au même stade, et ce depuis plus de 2 mois...

Des suggestions? : cliquez ici!
Avatar de l’utilisateur
Necrophile

Suivante


Retourner vers Blogs des espèces "françaises"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum