Aphaenogaster senilis envahit par des acariens !

Aphaenogaster senilis envahit par des acariens !

Message non lupar freygeo61 » Dim 1 Aoû 2010 19:28

Salut tout le monde,

Alors voila mon assez gros problème, mes Aphaenogaster senilis sont envahis par une tonne d'acariens minuscules et rouges ( plus petits que ceux de la vidéo que j'ai faite la dernière fois pour les personnes qui l'ont vu).
Franchement aucune idée ne me vient... je vais déjà commencé par les retirer tous du nid ( chiant à faire...) et ensuite et bien je n'en sais rien ^^.
Le problème et que tous leurs déchets sont mis dans une chambre du nid !

J'attends des réponses qui pourraient m'aider assez rapidement donc merci d'avance ;-)
Avatar de l’utilisateur
freygeo61

Re: A.senilis envahit par des acariens de m*****

Message non lupar Pile-0u-Face » Dim 1 Aoû 2010 19:33

Normalement les Aphaenogaster senilis ne craignent pas les acariens, je laisse les autres forumeurs confirmer ou non...
Avatar de l’utilisateur
Pile-0u-Face

Re: A.senilis envahit par des acariens de m*****

Message non lupar freygeo61 » Dim 1 Aoû 2010 19:38

J'ai pensé la même chose, seulement après 4 mortes en 2 jours j'y crois plus trop, l'une des ouvrières se contorsionnait limite de douleur avant de mourir.
La gyne en a aussi sur elle donc je compte pas attendre plus longtemps :roll:

Ps : le couvain aussi en a donc c'est une véritable invasion...

Edit: bon voila j'ai enlevé la vitre du nid et les ai sorties à l'arrache ( pas d'autres mots...) heureusement aucune perte aussi bien du coté des ouvrières que du couvain...
Je les ai mises dans une boite toutes ensembles, sans humidification ni rien d'autres...est-ce que quelques jours à l'intérieur peut nuire aux acariens ou pas ?

J'attends toujours des réponses ;-)

Geoffrey
Avatar de l’utilisateur
freygeo61

Re: A.senilis envahit par des acariens de m*****

Message non lupar olivier » Dim 1 Aoû 2010 23:13

J'ai sauvé une petite fondation de Lasius emarginatus en leur faisant un petit bain de bleu de méthylène dissout dans de l'eau... en dernier recours tente le coup sur une ouvrière. Tu peux la laisser immerger 1 à 2 mn sans risque. J'avais que ça à portée de main pour mon aquarium et j'avais mis les mêmes proportions que pour un traitement de poissons...
Avatar de l’utilisateur
olivier

Re: A.senilis envahit par des acariens de m*****

Message non lupar etii » Lun 2 Aoû 2010 00:47

On pourrait avoir une photo de tes ouvrières infestées ?
Avatar de l’utilisateur
etii

Re: Aphaenogaster senilis envahit par des acariens de m*****

Message non lupar freygeo61 » Lun 2 Aoû 2010 06:14

Voici vidéos plus photos des acariens en questions...


- Photo 1 -

Image


- Photo 2 -

Image


- Vidéo 1 -




- Vidéo 2 -



Voila j'espère que certains pourront m'aider car la vraiment besoin d'aide, je n'ai pas envie de perdre ma colonie *non*

Édit : juste pour signaler que les deux vidéos ont été faites avec 2 ouvrières différentes et que le reste de la colonie est a peu prés dans le même état...
Avatar de l’utilisateur
freygeo61

Re: Aphaenogaster senilis envahit par des acariens de m*****

Message non lupar scarcore » Lun 2 Aoû 2010 08:07

Tu aurais pu humidifier ton nid avec de l'eau et du vinaigre blanc, les acariens n'aiment pas du tout l'acidité.
Moi je le fais en prévention pour mes colos.
Avatar de l’utilisateur
scarcore

Re: Aphaenogaster senilis envahit par des acariens de m*****

Message non lupar Niubert » Lun 2 Aoû 2010 09:23

Fais gaffe tu vas être infectééééééééé !!!!

Sur la deuxième vidéo on en voit un qui court sur ta peau, c'est horriiiiible !

Bon trêve de plaisanteries, tu ne dois pas être trop d'humeur en plus... D'après que l'histoire de l'acidité et des acariens c'est du flan. Tu peux toujours vérifier et nous dire ce que ça a donné.
Avatar de l’utilisateur
Niubert

Re: Aphaenogaster senilis envahit par des acariens de m*****

Message non lupar vince » Lun 2 Aoû 2010 10:15

Je te conseille de tester le vinaigre, j'ai plus de perte chez mes vagus :roll:
Avatar de l’utilisateur
vince

Re: Aphaenogaster senilis envahit par des acariens de m*****

Message non lupar joecrossman69 » Lun 2 Aoû 2010 10:22

scarcore a écrit:Tu aurais pu humidifier ton nid avec de l'eau et du vinaigre blanc, les acariens n'aiment pas du tout l'acidité.
Moi je le fais en prévention pour mes colos.


+1, tente aussi le citron, ça peut marcher.
Le bleu de méthylène, je déconseille, car ça brûle tout donc même si tu ne vois pas les dommages infligés à l'œil nu, ça leur fait du mal (tes doses d'aquarium devraient être encore plus faibles pour les fourmis si vous voulez l'utiliser sans risque).

@+
Avatar de l’utilisateur
joecrossman69

Suivante


Retourner vers Parasites & Commensaux


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum