[BLOG] Lasius niger - OniRemS

[BLOG] Lasius niger - OniRemS

Message non lupar OniRemS » Lun 24 Jan 2011 01:22

14 Juillet 2010 :
Après un petit repas dans mon jardin découverte des mes 2 gynes !
Je suppose qu'elles venaient de ce petit nid situé à 5-6 mètres de là où je les ai
est trouvées.

Image


Je décide donc de les mettre toutes deux en tubes.

3 Aout 2010 :
Les gynes ce sont apparemment arrachées les ailes et je peux observer quelques œufs, dans chaque tube.

Image


Et à partir ce cette date plus d'évolution constatée, pourquoi ? Je ne sais pas tellement.
Elles étaient dans ma chambre sur mon bureau sans secousse, la température de ma chambre varie de 18 à 24/25°C ( cause : chauffage, PC, ma présence).

25 Novembre 2010 :
N'ayant toujours pas de résultat, je décide de les mettre en diapause suite aux conseils trouvés sur ce forum donc dans ma cave 5 à 10 degrés.

17 Décembre 2010 :

Impatient, je décide de les remonter dans ma chambre puis suite aux informations trouvés sur ce forum je décide d'investir dans un fil chauffant.
Aucune évolution dans les 2 tubes hormis le fait qu'il n'y ai plus d'eau, je décide donc de les transférer de tubes
avec réservoir d'eau rempli afin de repartir sur de bonnes bases.

24 Janvier 2011 :
L'attente a été longue mais les premières ouvrières sont apparues dans le tube en plastique !
( 4 ouvrières et un bon tas d'œufs et larves )

Image


Le tube en verre n'a pas encore d'ouvrières mais je garde espoir car il y a plus de larves.

Image


Questions ? Réponses ? Clique ici !
Avatar de l’utilisateur
OniRemS

Re: [BLOG] Lasius niger - OniRemS

Message non lupar OniRemS » Dim 30 Jan 2011 18:55

30 Janvier 2011

Alors de haut en bas :

Image


1 - Gyne lasius niger avec 2 ouvrières dans un tube en plastique qui vient de chez f*u*m*s.fr .
A l'origine elles étaient 18 ouvrières dans une fourmilière en plexi, elles n'ont cessés de mourir les une après les autres
sans explication, donc j'ai décidé de les remettre en tube.
Dois-je faire une diapause ? Je ne sais pas tellement, je vais attendre un peu voir si la gyne se remet à pondre ou non.

2 - Gyne Lasius niger trouvée dans mon jardin sans ouvrière mais avec un bon couvain. Celle ci est dans une tube en verre bizarrement toujours pas d'ouvrière =/ . Pas d'explication.

3 - Gyne Lasius niger trouvée dans mon jardin avec 5 ouvrières j'ai décidé de leur mettre une ADC car malheureusement il n'y a plus d'eau dans le tube à essai en plastique =/ donc je leur ai mis un petit coton humidifié.
J'hésite à perçer la réserve d'eau pour la remplir à nouveau =/ .


Questions ? Réponses ? Clique ici !
Avatar de l’utilisateur
OniRemS



Retourner vers Blogs des espèces "françaises"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum