Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Re: Messor Capitatus, toujours pas pondu depuis la sortie d'essaimage, bientôt deux mois

Message non lupar arkantous » Mar 25 Jan 2011 18:32

Elles sont presque tout le temps dans le noir, j'ai enroulé le tube de ruban adhésif, j'ai mis qu'une seule couche ( ce n'est pas un transparent, mais ceux qui servent dans la peinture de bâtiments si je ne m'abuse ) ce qui filtre la lumière, et il y a une feuille de papier en plus sur le tube mise grossièrement, donc elles sont dans le noir et peut-être avec un peu de lumière diluée.
Je ne sais pas à quelle température elles sont exactement, mais d'après ce que je vois, elles se mettent du coté le plus humide ( vers le coton ) il y a un câble chauffant qui chauffe une partie du tube.
Avatar de l’utilisateur
arkantous

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar SoKaR » Mar 25 Jan 2011 19:34

J'ai actuellement le même souci pour mes Messor barbarus, pas de ponte sur une colonie de 30 individus sauf que pour moi ça fait que 12 jours qu'elles sont sorties de diapause, chauffées à 20-21°C la nuit 27-28°C la journée.
La partie interne du nid est couverte d'un plastique rouge transparent mais toujours rien, faut dire qu'elles stressent vraiment facilement... :-(
Avatar de l’utilisateur
SoKaR

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar Niubert » Mer 26 Jan 2011 01:40

Alors effectivement mon titre ne colle pas avec la description que je donne ensuite. Mais j'ai l'impression que les œufs qui sont regroupés avec les déchets et les bouts de cotons ne sont pas viables. Ils ont une forme trop "ronde".

Et je n'ai pas précisé mais elle est bien à l'abri de la lumière.
Avatar de l’utilisateur
Niubert

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar etii » Mer 26 Jan 2011 11:00

Ils ont une forme trop "ronde".

Les œufs chez Messor sont ronds :-)
Avatar de l’utilisateur
etii

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar Niubert » Ven 28 Jan 2011 15:58

Ha ! *oups*

:mrgreen:

Merci !
Avatar de l’utilisateur
Niubert

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar DMX » Sam 29 Jan 2011 16:41

Il a suffit que je dise qu'elles ne pondent pas, pour qu'elles fassent exactement le contraire XD : mes 2 gynes M.capitatus ont chacune une petite grappe d'œufs (très ronds comme l'a fait remarquer Niubert). Le plus étonnant dans cela, c'est qu'elles étaient toujours dans les mêmes conditions de température : entre 15 et 17°C ...

Ce qui est bizarre c'est que nous sommes 3 à avoir des M.capitatus, et elles ont toutes pondu dans le même laps de temps. Or je viens de mettre en évidence sur 2 gynes que la température n'intervient pas. Quelqu'un a une explication ?
Pour moi il n'y a pas 36 solutions, si c'est pas la température c'est soit un rythme endogène (qui "normalement" ne devrait pas exister chez ce genre, et des gynes qui plus est sudistes) ou la photopériode.
Avatar de l’utilisateur
DMX

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar vince » Sam 29 Jan 2011 17:06

Moi aussi j'ai deux gynes Messor capitatus qui sont constamment à 20-27°C dans l'obscurité, et aucune ne pond...
Avatar de l’utilisateur
vince

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar arkantous » Sam 29 Jan 2011 22:18

:mur: Moi il suffit que je dise qu'elle a pondu pour qu'elle boulotte...
J'étais malade vendredi, je n'ai pas pu allumer leur chauffage toute la journée, elles sont restées à je ne sais pas combien, je pense que c'est dû à la différence de température.
Avatar de l’utilisateur
arkantous

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar Niubert » Dim 30 Jan 2011 12:48

Les deux petits oeufs ronds que j'avais observé ont disparu.

Je l'ai donc changé de tube, la réserve du premier commençait à bien s'amenuiser. Je l'ai mise dans un tube un peu plus grand (et propre), et j'ai bien enfoncé le coton.

Wait & see.
Avatar de l’utilisateur
Niubert

Re: Messor Capitatus, toujours pas pondu depuis la sortie de diapause, bientôt deux mois

Message non lupar microsphere » Jeu 3 Fév 2011 22:06

J'obtiens toujours de bons résultats en augmentant l'humidification du nid et en rajoutant un abreuvoir dans l'ADF après chaque diapause (peut-être un lien avec les phénomènes climatiques naturels).
D'après moi, les températures supérieures à 22°C ne sont pas favorables à une ponte "printanières", le calme étant une des meilleures options pour la/les réussite(s).
Avatar de l’utilisateur
microsphere

Page PrécédenteSuivante


Retourner vers Le Coin des "Débutants"


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum