Page 1 sur 2

Gynes qui pondent et ne pondent pas

Message non luPosté: Lun 18 Juil 2011 11:50
par Flocky
Voila j'ai quelques gynes à la maison: une Crematogaster scutellaris et une Messor barbarus achetées à Mr Propre. Elles pondent, tout va bien. Une Formica rufibarbis qui pond à plein régime. Jusque là, tout va bien. Mais j'ai récupéré 6 gynes Lasius sp il y a 20 jours, chacune mise en tube de taille identique et mise dans une même boite donc à même température, entre 22 et 25°C. Mais voila il y en a deux qui pondent et les autres rien.

Je n'ai pas trop de doute sur le coté fécondé des gynes, je les ai chopées sur mon par-brise en rentrant chez moi (600m à 40km/h et elles ont tenues le choc donc je les ai gardées :grin:) et elles sont toutes dés-ailées à présent sauf une mais elle pond.

Est-ce que je dois encore patienter ?? Changer de tube, les nourrir ?? Je pensais mettre les 4 qui ne pondent pas ensemble, c'est peut être une grosse c0nnerie mais j'ai lu qu'en pléométrose les gynes pondaient plus au départ, avant la boucherie post naissances !!!

Merci d'avance.

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Lun 18 Juil 2011 12:44
par Quine37
Salut aurais-tu quelques photos ?! ;-)

Si elles ne pondent pas c'est sans doute le coton placé entre la reine et l'eau qui est mal tassé, mais tu devrais sans doute les changer de tube en tassent le coton si c'est bien ça. ^^
Pour ma part, sur 5 gynes trouvées desailées, seulement 1 morte et 1 qui n'a toujours pas pondu.

Mais je pensais à une chose, peut-être bête mais, des êtres vivants sont des fois stériles malheureusement à la naissance. :-s
Donc se pourrait-il que les mâles ou femelles ne peuvent pas avoir de fifilles pour cause de stérilité, mais 2 sur 6, ça fait beaucoup quand même :-)
Donc change-les de tubes, mais ne les nourri pas et tu verras bien *good*

Et si elles pondent toujours pas, donc elles ne sont pas fécondées.

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Lun 18 Juil 2011 13:46
par Flocky
Pour le coton question bête... Jusqu'où faut-il le pousser ? A fond pour qu'il soit imbibé d'eau, ou juste un petit peu pour qu'il effleure juste l'eau ? Je sais que pour une, j'ai frôlé l'inondation.

PS : et autre question encore plus bête, comment vous enlevez le coton dans le tube quand vous n'avez pas de petite pince longue ???? J'en ai pété deux à essayer avec un tournevis :'(

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Lun 18 Juil 2011 13:54
par -Fourmiz-
Moi j'ai choppé 2 gynes Lasius il y a 3 semaines, une est morte, l'autre n'arrête pas de pondre, actuellement il y a des cocons ( 20 cocons et plus)...

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Lun 18 Juil 2011 14:40
par Domestique
Le fait que tes gynes Lasius sp ne pondent pas n'a rien de grave. :-)
Si tu es sur qu'elles sont fécondées, qu'elles ne sont pas blessées et que les conditions d'élevage sont respectées, tu as juste à attendre. ;-)
J'ai récupéré 3 gynes Lasius sp jaune en octobre dernier, et elles n'ont pondu que début Janvier. :-)

Est-ce que je dois encore patienter ?? Changer de tube, les nourrir ?? Je pensais mettre les 4 qui ne pondent pas ensemble, c'est peut être une grosse c0nnerie mais j'ai lu qu'en pléométrose les gynes pondaient plus au départ, avant la boucherie post naissances !!!

Pour le moment, la meilleure chose est d'attendre. Et les mettre ensemble si elles ne pondent pas chacune séparément, je ne pense pas que ça aiderait forcément.

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Lun 18 Juil 2011 18:26
par Petitdiable
Flocky a écrit:Pour le coton question bête... Jusqu'où faut-il le pousser ? A fond pour qu'il soit imbibé d'eau, ou juste un petit peu pour qu'il effleure juste l'eau ? Je sais que pour une, j'ai frôlé l'inondation.
PS : et autre question encore plus bête, comment vous enlevez le coton dans le tube quand vous n'avez pas de petite pince longue ???? J'en ai pété deux à essayer avec un tournevis :'(

Perso, je remplis le tube d'eau à raz bord, je mets et pousse (environ 5cm) de coton jusqu'à environ la moitié du tube (plus de réserve, moins de place pour la colo, ou inversement), j'enlève l'excès d'eau, je rince l'entrée du tube avec un coton sec.
Après je mets le tube la tête en bas en secouant très légèrement. S'il y a beaucoup d'eau qui coule, c'est que je n'ai pas assez tassé... (et là tu me dis : comment savoir si c'est trop tassé ? Ben c'est simple, il a fallu pousser le coton comme un bourrin :-) ).

Pour récupérer un coton, un membre du fofo a proposé le pic à brochette, et c'est très efficace (désolé, me souviens plus qui).

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Jeu 20 Juil 2017 13:59
par Hatorri
Pour récupérer le coton, une technique efficace, c'est de prendre un fil électrique assez rigide, de le tordre au bout pour lui donner une forme de crochet, de le glisser entre le verre et le coton pour passer en dessous du coton, et de tirer.

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Jeu 20 Juil 2017 14:35
par RollingMan
Bonne chance quand ton coton s'est extrêmement tassé, a séché, et a été aspiré par le vide qui s'est créé au fur et à mesure de l'évaporation…

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Jeu 20 Juil 2017 15:20
par Darkyanden
@RollingMan : c'est vraiment galère mais ça se fait. Personnellement j'utilise un petit "harpon" sculpté dans un pic à brochette... À la guerre comme à la guerre. XD

Quelqu'un peut-il mettre la pelleteuse sous clé ? :mrgreen:

Re: Gynes qui pondent et ne pondent pas

Message non luPosté: Jeu 20 Juil 2017 15:30
par RollingMan
Tout à fait, mais c'est juste que même rigide, le fil de cuivre est mou… Comparé à cette caillasse que devient le fond d'un tube…
Comme j'ai plein de tubes, ce que je fais c'est que quand il y en a un que je veux récupérer, je prends mon mal en patience en le laissant tremper plusieurs jours, et en remettant à chaque fois de l'eau bouillante… jusqu'à ce qu'il parte presque tout seul… À la maison, on a abandonné les coups de force avec cette $@£0p€®1€.